kulturpilz.de

Das Forum zur erfolgreichen Pilzzucht (Speisepilzzucht)
Aktuelle Zeit: Montag, 22. Oktober 2018 06:53

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 20 Beiträge ]  Gehe zu Seite Vorherige  1, 2
Autor Nachricht
 Betreff des Beitrags: Re: In meiner Aussenanlage geht die Post ab !!!
BeitragVerfasst: Montag, 17. Mai 2010 12:08 
Offline
Pilzfreak

Registriert: Sonntag, 04. Mai 2008 13:11
Beiträge: 164
na dann grazi zu dem erfolg man wenn ich sehe wie schön die rinde noch an den stämmen ist werde ich glatt neidisch.
bei meinen buchen shitake ist fast garkeine rinde mehr drann.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: In meiner Aussenanlage geht die Post ab !!!
BeitragVerfasst: Freitag, 20. August 2010 21:25 
Offline
Pilzfreak
Benutzeravatar

Registriert: Samstag, 03. November 2007 18:16
Beiträge: 133
Wohnort: Zwingen Schweiz
Hallo entlich geht wieder was und das erst noch an meinen eingegrabenen Shi Stämmen.

Hier Bilder vom 19.08.2010

Bild


Bild


Bild


Bild


Bild

Bilder vom 20.08.2010

Bild

Bild

Und das so langer Zeit !

Und so wäre auch bewiesen dass es auch mit Erdkontakt funktioniert !!!

_________________
Angesteckt vom PI-LZ Virus


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: In meiner Aussenanlage geht die Post ab !!!
BeitragVerfasst: Sonntag, 22. August 2010 19:03 
Offline
Pilzfreak

Registriert: Sonntag, 04. Mai 2008 13:11
Beiträge: 164
sehr schöne pilze. :D


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: In meiner Aussenanlage geht die Post ab !!!
BeitragVerfasst: Samstag, 18. September 2010 10:26 
Offline
Pilzfreak
Benutzeravatar

Registriert: Samstag, 03. November 2007 18:16
Beiträge: 133
Wohnort: Zwingen Schweiz
Hallo

habe wieder einmal ein paar Bilder


Bild

Bild

Bild

Bild

Bild

Die Stockschwämmchen kommen wieder und das noch viel schöner als letztes Jahr :lol:

_________________
Angesteckt vom PI-LZ Virus


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: In meiner Aussenanlage geht die Post ab !!!
BeitragVerfasst: Sonntag, 19. September 2010 21:03 
Offline
Ehren - Member
Benutzeravatar

Registriert: Dienstag, 31. März 2009 14:01
Beiträge: 266
Wohnort: M-V
Cantharellus hat geschrieben:
Hallo entlich geht wieder was und das erst noch an meinen eingegrabenen Shi Stämmen.


Und das so langer Zeit !

Und so wäre auch bewiesen dass es auch mit Erdkontakt funktioniert !!!



Kann ich nur bestätigen. Habe nem Kumpel letztes Jahr Shi Brut geschenkt. Er hat sie entgegen meinen Vorschlägen direkt neben beimpfte Austernstämme gelegt und fast komplett mit Sägespänen eingepackt. Also frische Kettensägenspäne vom >Holzmachen. Was soll ich sagen, bei den LIEGENDEN Stämmen schaut nur die obere Rinde raus und Austern und Shis wachsen zeitgleich nebeneinander. Wurden zeitgleich beimpft, Brut habe ich ihm vom Hersteller geschenkt. Shi Stämme also nicht gewässert, blieben liegen. Aber er hält die auch immer schön feucht-eigentlich nass

_________________
Bisher auf Buche geimpft:
3 verschiedene Austernstämme, Flamingo, Shitake, Limonen, Lungenseitling


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 20 Beiträge ]  Gehe zu Seite Vorherige  1, 2

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Deutsche Übersetzung durch phpBB.de