kulturpilz.de

Das Forum zur erfolgreichen Pilzzucht (Speisepilzzucht)
Aktuelle Zeit: Samstag, 26. Mai 2018 07:26

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 6 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Kein Wachstum auf MEA-Platten?
BeitragVerfasst: Montag, 09. November 2009 10:50 
Offline
Pilzfreak

Registriert: Sonntag, 25. Oktober 2009 13:38
Beiträge: 181
Wohnort: Schweiz
An alle Mykologen, natürlich auch Mykologinnen :-)

nach mehreren Jahren Unterbruch habe ich mal wieder Petrischalen gegossen, mit einfachsten Mitteln. Polystyrolplatten mit im Dampfkochtopf sterilisiertem Medium befüllt. Ging eigentlich ganz gut.

Nun zu meiner Frage / meinem Problem: Das Medium habe ich mit einer Briefwaage hergestellt, wobei sich danach herausstellte, dass die Anzeigen wirklich falsch sind.

Malzextrakt: Zuviel drin
Pepton: Zuviel drin (wäre wohl gar nicht nötig, ist halt stickstoffreich)
Agar: Eher zuwenig drin

Auf den trotzdem gelierten Gelschichten läuft ein wenig (weniger 1mm, nicht die ganze Platte bedeckend) Wasser herum. Das passiert ja manchmal, erhöht halt das Kontaminationsrisiko - ich weiss. Aber nun, nach mehr als einer Woche wachsen darauf nicht einmal Kontaminationen. Zwei Platten habe ich noch mit einem Stückchen Austernhut versehen - auch da tut sich nix seit einer Woche. Dazu muss ich noch sagen, dass bei mir Zuhause nur auf 18-20°C beheizt wird.

Frage 1: Können falsche Rezepte zu null Wachstum führen - nicht mal Kontis? Wäre mir neu. Oder braucht die Platte wohl einfach länger?

Frage 2: Kann das frei umherfliessende Wasser auch das Wachstum der Austern total hemmen?

Frage 3: Hab zwar schon viel mit Petris gearbeitet - ist aber schon ein paar Jahre her. Wie lange braucht eine Agarplatte bis sich von der Impfstelle ein deutliches Mycel ausbreitet (bei 18-20°C) durchschnittlich? Wie warm lagert ihr die Petris? Kühl soll doch noch vorteilhaft sein falls Kontis mit drauf sind, oder?

Um Antworten wäre ich extrem froh. Die ersten Frustanfälle begleiten den Wiedereinstieg.

Grüsse

BlackRabbit


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Kein Wachstum auf MEA-Platten?
BeitragVerfasst: Montag, 09. November 2009 20:10 
Offline
Site Admin
Benutzeravatar

Registriert: Donnerstag, 27. September 2007 04:42
Beiträge: 2661
Wohnort: Berlin
Hallo,

tut sich denn gar nichts? Eigentlich müßte bei Austern nach spätestens zwei Tagen Mycelflaum an den Rändern der Impfstücke zu sehen sein.

Ein Zuckergehalt über 4% sollte das Mycelwachstum behindern, da würde ich aber trotzdem erwarten, daß Mycel in die Luft wächst. Wenn sich die Impfstücke mit Wasser vollsaugen, dauert es oft viel länger, bis was passiert. Falls sich das Pepton zersetzt und Ammoniak frei wird, könnte das Mycel auch nicht wachsen, dann würdest du aber einen strengen Geruch wahrnehmen.

Die umfangreichen Pfützen sind wirklich nicht nützlich. Stapel doch mal die nächsten zum Abkühlen übereinander und stelle eine Tasse mit heißem Wasser obendrauf. Das sollte die Kondensation drastisch reduzieren.

Die Temperatur sollte eigentlich OK sein. Zuchtpilze haben ihr Temperaturoptimum für Mycelwachstum meist bei 20 bis 25°C. Bakterien und Hefen wachsen oft bei höheren Temperaturen besser, daher kann man den Pilzen mit niedrigen Temperaturen einen Vorteil verschaffen.

Grüße, Carsten


Nach oben
 Profil  
 
 Betreff des Beitrags: Kein Wachstum auf MEA-Platten?
BeitragVerfasst: Montag, 09. November 2009 21:46 
Offline
Pilzfreak

Registriert: Sonntag, 25. Oktober 2009 13:38
Beiträge: 181
Wohnort: Schweiz
Hy Carsten und andere Pilz-Member

vielen Dank für den Beitrag. Wie gesagt, waren die ersten Platten nach langer Pause.

Das mit der Wasserpfütze lässt sich auch verhindern, indem man die Platten auf den Kopf stellt sobald sich der Agar verfestigt hat. So läuft das Kondenswasser nicht auf die Agarschicht und verdampft durch die Lücke zwischen Deckel und Unterschale. Habs halt vergessen. Aber danke für den Tip mit der Tasse. Werde ich nächstes Mal machen.

Aber bis jetzt wächst wirklich nichts. Ich lass es nochmals eine Woche rumstehen, sonst setz ich halt alles nochmal neu an. Mit einer Laborwaage. Ist halt etwas demotivierend, gleich mit Problemen zu beginnen.

Die Austern haben aber interessanterweise bei 6 Versuchen auf nassem Karton auch nur in 2 Fällen zu einer Ausbreitung von weissem, flaumigem Mycel geführt.

Ich kämpfe weiter und möge die Kraft mit uns allen sein

BlackRabbit


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Dienstag, 10. November 2009 10:37 
Offline
Pilzfreak
Benutzeravatar

Registriert: Samstag, 03. November 2007 18:16
Beiträge: 133
Wohnort: Zwingen Schweiz
Hallo

das mit dem Austern kloonen mache ich mit Hauhaltpapier hat mit Karton

bei mir auch nicht so hingehauen. Halte es kurz unter heisses Wasser und

lasse es ein wenig abkühlen dann wickle ich ein stücklein vom Pilz ein

dann ab damit in ein Glas decke es mit Alufolie ab und stelle es auf die

Heizung.

Gruss Heinz


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Dienstag, 10. November 2009 18:35 
Offline
Site Admin
Benutzeravatar

Registriert: Donnerstag, 27. September 2007 04:42
Beiträge: 2661
Wohnort: Berlin
Bei Supermarktaustern kann es durchaus vorkommen, daß sie schon zu alt sind und kaum noch Leben drin steckt.

Und Rückschläge gehören leider zur Pilzzucht. Auch wenn das erstmal nervt, sollte man versuchen rauszubekommen, was die Ursache war, daraus lernen und weitermachen. So wird ein Mißerfolg zu einer wertvollen Erfahrung für später.

Grüße, Carsten


Nach oben
 Profil  
 
 Betreff des Beitrags: Falsches MEA-Rezept
BeitragVerfasst: Freitag, 20. November 2009 12:32 
Offline
Pilzfreak

Registriert: Sonntag, 25. Oktober 2009 13:38
Beiträge: 181
Wohnort: Schweiz
Hallo zusammen

habe die Petris mit dem falschen MEA-Gel dann verworfen. Nach etwa 2 Wochen bildeten sich gerade mal erste weisse Fäden.

Zum einen denke ich wirklich, die Auster sah zwar noch gut aus, war aber schon eher alt. Die Versuche auf Karton sind interessanterweise nach erstem Wachstum auch alle eingegangen. Waren wohl einfach zu schwach.

Aber auf PF-Tek Substrat sind 3 von 4 Gläsern nun zu 100% durchwachsen. Ist halt nahrungsreicher als Pappe.... :-)

Hab dann neue Platten mit den Tips von euch gegossen und darauf wachsen nun alle Kulturen wie verrückt! Freu freu. Auch meine ersten Roggengläser sind bald durchwachsen. Das ganze noch vermehren und dann kanns schon mit Kellerversuchen wieder losgehen.

Euch allen mal ein Dankeschön für die tollen Beiträge und vielen Tipps!

Gruss BlackRabbit / Rino


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 6 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Deutsche Übersetzung durch phpBB.de