kulturpilz.de

Das Forum zur erfolgreichen Pilzzucht (Speisepilzzucht)
Aktuelle Zeit: Montag, 19. November 2018 23:09

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 4 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Ungewollte Multisporenkultur von Sp. crispa beim klonen
BeitragVerfasst: Montag, 04. Oktober 2010 12:23 
Offline
Pilzfreak

Registriert: Donnerstag, 28. Januar 2010 17:45
Beiträge: 158
Mir ist beim klonen von sp. crispa ausversehen das Pilzstück am Deckel der Petri-schale haften geblieben und ich habe dann an meheren tagen versucht dieses durch schütteln klopfen etc. auf den agar zu bringen aber ohne erfolg. Mittlerweile sind ganz viele kleine Kolonien sichtbar die durch auskeimende Sporen entstanden sein müssen. Es ist auf jeden fall kein Schimmel und sieht genauso aus wie das Myzel der anderen geklonten sp. crispa Stücke.


Dateianhänge:
Dateikommentar: Die missglückte Beschriftung markiert das Pilzstück
Sparrassis2.jpg
Sparrassis2.jpg [ 203.85 KiB | 2851-mal betrachtet ]
Sparrassis-crispa-multispores1.jpg
Sparrassis-crispa-multispores1.jpg [ 240.6 KiB | 2851-mal betrachtet ]
Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Ungewollte Multisporenkultur von Sp. crispa beim klonen
BeitragVerfasst: Montag, 04. Oktober 2010 15:33 
Offline
Site Admin
Benutzeravatar

Registriert: Donnerstag, 27. September 2007 04:42
Beiträge: 2661
Wohnort: Berlin
Na das ist doch mal ne richtige Multisporen-Kultur! Gefällt mir.

Wie lange haben die Gluckensporen eigentlich gebraucht?

Gruß, Carsten


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Ungewollte Multisporenkultur von Sp. crispa beim klonen
BeitragVerfasst: Montag, 04. Oktober 2010 21:51 
Offline
Pilzfreak

Registriert: Donnerstag, 28. Januar 2010 17:45
Beiträge: 158
Die Krause Glucke habe ich vor ca. 10-12 Tagen geklont, und die Kolonien sind seit ca. 4 Tagen sichtbar. Erst habe ich an ne Konti gedacht aber war etwas untüpisch da Schimmel wesentlich schneller ist und auch keine Bakterien oder Hefen sichtbar waren.

Gruß Hauke


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Ungewollte Multisporenkultur von Sp. crispa beim klonen
BeitragVerfasst: Montag, 04. Oktober 2010 22:35 
Offline
Site Admin
Benutzeravatar

Registriert: Donnerstag, 27. September 2007 04:42
Beiträge: 2661
Wohnort: Berlin
Danke, dann brauchen frische Sporen also ungefähr ne Woche. Gut zu wissen.

Carsten

Nachtrag: Die oben gezeigten Mycelinseln haben sich leider doch als Schimmel entpuppt.


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 4 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Deutsche Übersetzung durch phpBB.de