kulturpilz.de

Das Forum zur erfolgreichen Pilzzucht (Speisepilzzucht)
Aktuelle Zeit: Mittwoch, 15. August 2018 05:00

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 19 Beiträge ]  Gehe zu Seite 1, 2  Nächste
Autor Nachricht
 Betreff des Beitrags: Probleme beim klonen von Champignons
BeitragVerfasst: Montag, 08. August 2011 13:14 
Offline
Pilzfreak

Registriert: Freitag, 17. Juni 2011 23:04
Beiträge: 137
Hallo, ich versuche schon seit einigen Monaten Champignons zu klonen. Leider hatte ich bis jetzt kein Glück. Ich habe es schon mit Bio und nicht Bio Champignons versucht.

So bin ich vorgegangen:

Aus dem Inneren des Fruchtkörpers entnahm ich ein kleines Stück und legte es in eine Petrischale mit Hundefutteragar. Obwohl ich in einer desinfizierten Impfbox arbeite und das Skalpell bis zum glühen erhitzte (und anschließend abkühlen lasse) habe ich immer nur Kontaminationen. Ich habe es auch schon versucht das Mycelstück in 3%iges Wasserstoffperoxid zu tauchen bevor es in die Petrischale kam. Trotzdem nur Kontaminationen.

Selbst der Versuch ein Stück Mycel aus dem Fruchtkörper des Champignons auf sterilisierten Weizen wachsen zu lassen funktionierte nicht. :-(

Hat jemand eine Idee warum es nicht funktioniert!?

gruß
leuchtpilz


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Probleme beim klonen von Champignons
BeitragVerfasst: Montag, 08. August 2011 23:20 
Offline
Site Admin
Benutzeravatar

Registriert: Donnerstag, 27. September 2007 04:42
Beiträge: 2661
Wohnort: Berlin
Hallo Leuchtpilz,

Getreide ohne Mist/Kompost funktioniert bei Champignons bestenfalls sehr schlecht. Dogfoodagar ist prinzipiell besser geeignet, besonders wenn man noch ein wenig Hefe/Hefeextrakt und Traubenzucker drin hat. Bzgl. geeigneter Agarmischung und Substrat findest du hier vielleicht noch ein paar Anregungen:
viewtopic.php?f=69&t=2633

Bei dir scheint der Mißerfolg aber hauptsächlich an den Kontis zu liegen. Laß uns doch mal rausbekommen, wie sie da rein kommen und wie du sie vermeiden kannst.

Dazu erstmal ein paar Fragen:
Was für Kontis sind es überhaupt?
Gehen sie vom Pilzstück aus?
Bleiben deine Petris kontifrei, wenn du sie eine Woche lagerst?

Bio oder nicht dürfte nebensächlich sein. Wichtiger ist, daß die zu klonenden Pilze frisch sind. Schau dir die Schnittflächen an und such dir die Pilze aus, bei denen sie sich am wenigsten verfärbt haben.

Gruß, Carsten


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Probleme beim klonen von Champignons
BeitragVerfasst: Dienstag, 09. August 2011 20:24 
Offline
Pilzfreak

Registriert: Freitag, 17. Juni 2011 23:04
Beiträge: 137
Hallo Carsten, vielen dank für deine Antwort.

Danke für den Link. Ich hatte mal fertig kompostierten Pferdemist gekauft, davon werde wie im Link angegeben einen "Tee" kochen und daraus Pferdemist-Agar herzustellen.

Mycelio hat geschrieben:
Getreide ohne Mist/Kompost funktioniert bei Champignons bestenfalls sehr schlecht.

Wenn ich später Getreide mit Champignon Mycel aus einer Flüssigkultur impfe, muss ich dann auch Mist unters Getreide vermischen? Oder gilt das nur beim klonen von Champignons?


Zu deinen Fragen:

Was für Kontis sind es überhaupt?

Meist sind es Schimmelpilze (eine erstaunliche Farbenvielfalt :) ) manchmal hatte ich auch schon Kontaminationen durch Bakterien.

Gehen sie vom Pilzstück aus?

Meinst du damit ob die Kontis vom Pilzstück in der Mitte ausgehen? Bei den Bakterien glaube ich schon. Die Schimmelpilze beginnen meist vom Rand her zu wachsen.

Bleiben deine Petris kontifrei, wenn du sie eine Woche lagerst?

Ja! Ich warte immer eine Woche um zu sehen ob Kontis vorhanden sind. Wenn nicht werden sie benutzt.


Mycelio hat geschrieben:
Schau dir die Schnittflächen an und such dir die Pilze aus, bei denen sie sich am wenigsten verfärbt haben.

Ich verwende immer nur das Stück Pilz zum klonen das nach dem aufschneiden noch weiß ist.


gruß
leuchtpilz


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Probleme beim klonen von Champignons
BeitragVerfasst: Dienstag, 09. August 2011 21:12 
Offline
Site Admin
Benutzeravatar

Registriert: Donnerstag, 27. September 2007 04:42
Beiträge: 2661
Wohnort: Berlin
Hallo Leuchtpilz,

leuchtpilz hat geschrieben:
Wenn ich später Getreide mit Champignon Mycel aus einer Flüssigkultur impfe, muss ich dann auch Mist unters Getreide vermischen?
Genau.
Von Flüssigkulturen solltest du erstmal die Finger lassen, da ist die Kontigefahr viel höher und man bemerkt Schimmel und Bakterien meist erst, nachdem man Brutsubstrat beimpft hat.

leuchtpilz hat geschrieben:
Mycelio hat geschrieben:
Schau dir die Schnittflächen an und such dir die Pilze aus, bei denen sie sich am wenigsten verfärbt haben.
Ich verwende immer nur das Stück Pilz zum klonen das nach dem aufschneiden noch weiß ist.
Das war ein Tip, wie du optisch beurteilen kannst, wie frisch die Pilze im Laden sind. Je älter sie sind, desto schwieriger wird das Klonen.
Du solltest zu klonende Pilze lieber aufreißen. Beim Schneiden verteilt man bloß Kontis auf der Schnittfläche.

leuchtpilz hat geschrieben:
Obwohl ich in einer desinfizierten Impfbox arbeite ...
Hier muß irgendetwas schief gehen, wie gehst du dabei vor?
Beschreibe auch mal, wie du die Petris nach dem Beimpfen verpackst und lagerst.
Wenn deine Petrischalen vorher sauber waren und dann später Schimmel abseits des Klonstückes wächst, sind Schimmelsporen aus der Luft auf den Agar gekommen.

Gruß, Carsten


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Probleme beim klonen von Champignons
BeitragVerfasst: Dienstag, 09. August 2011 23:13 
Offline
Pilzfreak

Registriert: Freitag, 17. Juni 2011 23:04
Beiträge: 137
Mycelio hat geschrieben:
Von Flüssigkulturen solltest du erstmal die Finger lassen, da ist die Kontigefahr viel höher und man bemerkt Schimmel und Bakterien meist erst, nachdem man Brutsubstrat beimpft hat.

Meinst du damit, dass ich die erste Körnerbrut mit Mist mit einem Stück Mycel aus der Petrischale beimpfen soll und erst wenn ich in der Brut keine Kontamination sehe eine Flüssigkultur anlegen soll?!

Mycelio hat geschrieben:
leuchtpilz hat geschrieben:
Obwohl ich in einer desinfizierten Impfbox arbeite ...

Hier muß irgendetwas schief gehen, wie gehst du dabei vor?

Ich desinfiziere meine Glovebox +/- 15 Minuten bevor ich damit arbeite. Ich besprühe das Innere mit 70%igen Isopropylalkohol. Zusätzlich desinfiziere ich damit die Handschuhe und sprühe auch in die Luft um Kontis aus der Luft zu holen.
Nach 15 Minuten lege ich mein Arbeitsmaterial mit desinfizierten Händen in die Box. Ich desinfiziere erneut alles und verteile das Material mit den Handschuhe in der Box.
Außerhalb der Impfbox erhitze ich das Skalpell (Impfösen,...) bis es glüht mit einem Crème brûlée Brenner. Ich warte dann bis das Skalpell nicht mehr glüht und lege es dann in die Impfbox. Dort lasse ich es liegen bis es nicht mehr zu heiß ist, damit das Mycel nicht abstirbt.
In der Zwischenzeit entferne ich die Frischhaltefolie mit denen die Glaspetrischalen fest umwickelt sind. Dann versprühe ich erneut Alkohol in der Luft. Anschließend schneide (oder wie du es mir gesagt hast: reiße ) ich den Champignon auf und schneide ein kleines Stück heraus. Dieses lege ich dann in die Petrischale, welche ich nur kurz auf der Seite anhebe.
Ich hatte auch schon versucht das Skalpell in 3%igem Wasserstoffperoxid zu desinfizieren bevor ich das Mycel herausschneide und dann das Mycel vor dem impfen auch in 3%iges H2O2 getaucht.

Wenn ich fertig bin desinfiziere ich meine Hände. Dann öffne ich kurz die Impfbox um die Petrischale zu entnehmen. Diese desinfiziere ich wieder. Wenn sie noch nass vom Alkohol aus der Box ist verreibe ich diesen mit einem Küchenpapier. Dann verschließe ich die Petrischale mit Frischhaltefolie.

Die Petris lagern bei Zimmertemperatur und im Dunkeln auf einem Regal.

Mit dieser Vorgehensweise hatte ich bis jetzt kaum Kontis! Außer beim klonen von Champignons. :twisted:

_____

Noch eine Frage hätte ich:

Können Kontis (Sporen,...) in den Petris überleben wenn ich das Agar entfernt und die Petris mit kochendem Wasser übergieße und anschließend in der Spülmaschine reinige? Oder gehen die spätestens nach dem Agar gießen beim sterilisieren kaputt?

gruß
leuchtpilz

PS: Im Anhang siehst du meine Glovebox damit du dir meine Geschichte besser vorstellen kannst. ;) Vielen Dank für deine Mühe!!!


Dateianhänge:
Meine Glovebox.JPG
Meine Glovebox.JPG [ 297.8 KiB | 6754-mal betrachtet ]
Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Probleme beim klonen von Champignons
BeitragVerfasst: Mittwoch, 10. August 2011 17:51 
Offline
Site Admin
Benutzeravatar

Registriert: Donnerstag, 27. September 2007 04:42
Beiträge: 2661
Wohnort: Berlin
leuchtpilz hat geschrieben:
Können Kontis (Sporen,...) in den Petris überleben wenn ich das Agar entfernt und die Petris mit kochendem Wasser übergieße und anschließend in der Spülmaschine reinige? Oder gehen die spätestens nach dem Agar gießen beim sterilisieren kaputt?
Nein, bei der Sterilisation im DDKT geht alles kaputt. Kochendes Wasser und Spülmaschine sind gar nicht nötig.

Laß uns die Flüssigkultur mal ignorieren, bis deine Kontiprobleme gelöst sind.

leuchtpilz hat geschrieben:
Ich desinfiziere meine Glovebox +/- 15 Minuten bevor ich damit arbeite. Ich besprühe das Innere mit 70%igen Isopropylalkohol. Zusätzlich desinfiziere ich damit die Handschuhe und sprühe auch in die Luft um Kontis aus der Luft zu holen. Nach 15 Minuten lege ich mein Arbeitsmaterial mit desinfizierten Händen in die Box. Ich desinfiziere erneut alles und verteile das Material mit den Handschuhe in der Box.
Gut, ich hoffe du wartest dann nochmal, bis sich der Staub abgesetzt hat.

leuchtpilz hat geschrieben:
Außerhalb der Impfbox erhitze ich das Skalpell (Impfösen,...) bis es glüht mit einem Crème brûlée Brenner. Ich warte dann bis das Skalpell nicht mehr glüht und lege es dann in die Impfbox. Dort lasse ich es liegen bis es nicht mehr zu heiß ist, damit das Mycel nicht abstirbt. In der Zwischenzeit entferne ich die Frischhaltefolie mit denen die Glaspetrischalen fest umwickelt sind. Dann versprühe ich erneut Alkohol in der Luft. Anschließend schneide (oder wie du es mir gesagt hast: reiße ) ich den Champignon auf und schneide ein kleines Stück heraus.
Auch gut.

leuchtpilz hat geschrieben:
Dieses lege ich dann in die Petrischale, welche ich nur kurz auf der Seite anhebe.
Sehr gut! Durch diesen Trick müßte es eigentlich auch ohne Impfbox klappen.

leuchtpilz hat geschrieben:
Ich hatte auch schon versucht das Skalpell in 3%igem Wasserstoffperoxid zu desinfizieren bevor ich das Mycel herausschneide und dann das Mycel vor dem impfen auch in 3%iges H2O2 getaucht.
Überflüssig, da die Kontis nicht vom Skalpell und nicht vom Pilzgewebe kommen können.

leuchtpilz hat geschrieben:
Wenn ich fertig bin desinfiziere ich meine Hände. Dann öffne ich kurz die Impfbox um die Petrischale zu entnehmen. Diese desinfiziere ich wieder. Wenn sie noch nass vom Alkohol aus der Box ist verreibe ich diesen mit einem Küchenpapier. Dann verschließe ich die Petrischale mit Frischhaltefolie.
Hm, das Küchenpapier würde ich nicht einsetzen, das ist meist voller Kontis und hinterläßt Partikel, auf denen später Schimmel wachsen kann. Bedenke, daß der Alkohol keine Sporen abtötet.

leuchtpilz hat geschrieben:
Die Petris lagern bei Zimmertemperatur und im Dunkeln auf einem Regal.
Vielleicht in einer Box zusammen mit anderen Ansätzen? Oder stehen da womöglich Zimmerpflanzen oder alte Brutgläser in der Nähe?

Bei deiner Impfbox und der Arbeitsweise müßte es eigentlich besser funktionieren, besonders wenn du schon erfolgreich mit anderen Pilzarten gearbeitet hast.
Neben staubiger Luft oder einer völlig schimmelverseuchten Impfbox fällt mir noch eine mögliche Ursache ein. Als meine Kontirate mal von unter 5% auf über 95% hochschnellte, waren Milben die Ursache. Die waren huckepack auf Trauermücken eingewandert, hatten es sich in alten Brutgläsern breitgemacht und dann alles versaut, was in der Nähe stand. Die sind nur schwer zu erkennen, höchstens bei seitlicher Beleuchtung, dann sieht man, daß sich ein paar Staubkörner langsam bewegen. Wenn irgendwo Wasser kondensiert, ziehen sie erkennbare Spuren durch die Wassertröpfchen und auf dem Agar sind die Kontis auch meist in wirren Spuren angeordnet.

Hast du vielleicht ein Foto von einer kontaminierten Petri?

Mehr fällt mir leider nicht dazu ein.

Gruß, Carsten


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Probleme beim klonen von Champignons
BeitragVerfasst: Donnerstag, 11. August 2011 01:17 
Offline
Pilzfreak

Registriert: Freitag, 17. Juni 2011 23:04
Beiträge: 137
Mycelio hat geschrieben:
Hm, das Küchenpapier würde ich nicht einsetzen, das ist meist voller Kontis und hinterläßt Partikel, auf denen später Schimmel wachsen kann. Bedenke, daß der Alkohol keine Sporen abtötet.
Ich werde das Küchenpapier dann mal weglassen. Ich hatte das immer benutzt, weil die Frischhaltefolie besser hält wenn die Petris trocken sind. Die sind meist nass vom Alkohol, weil die Luft in der Box so mit Alkohol gesättigt ist, dass er nicht mehr verdunstet.

Mycelio hat geschrieben:
leuchtpilz hat geschrieben:
Die Petris lagern bei Zimmertemperatur und im Dunkeln auf einem Regal.
Vielleicht in einer Box zusammen mit anderen Ansätzen? Oder stehen da womöglich Zimmerpflanzen oder alte Brutgläser in der Nähe?
Die Petris stehen ohne Box auf dem Regal. Zimmerpflanzen stehen da auch keine. Es ist ein sehr kleines Zimmer ohne Fenster, deshalb muss ich auch immer nach dem Arbeiten mit der Impfbox mit dem Ventilator frische Luft hereinblasen. Wenn alte Brutgläser dort stehen dann sind sie immer gespült und verschlossen.

Mycelio hat geschrieben:
Neben staubiger Luft oder einer völlig schimmelverseuchten Impfbox
Schimmel ist nicht zu sehen. Ich versuche mal meine Impfbox mit 3% H2O2 zu reinigen. Vielleicht sind ja Sporen in der Box. Auf jeden Fall habe ich noch nie etwas verschimmeltes in der Impfbox geöffnet, aber die Luft ist ja voll von dem Zeug.

Mycelio hat geschrieben:
Wenn irgendwo Wasser kondensiert, ziehen sie erkennbare Spuren durch die Wassertröpfchen und auf dem Agar sind die Kontis auch meist in wirren Spuren angeordnet.
Milben sind keine da, Trauermücken auch nicht. Auf dem Agar sind die Kontis ganz normal ohne Spuren angeordnet.

Mycelio hat geschrieben:
Hast du vielleicht ein Foto von einer kontaminierten Petri?
Leider nicht.

Mycelio hat geschrieben:
Mehr fällt mir leider nicht dazu ein.
Du konntest mir aber auf jeden Fall weiter helfen!!!
Wenn ich auf Pferdemist Agar geklont habe werde ich ein Foto hochladen.


Ich habe nur noch eine Frage zum Pferdemist Agar:

Ich hatte heute den fertig kompostierten Mist gekocht und danach so gut es ging gefiltert. Danach habe ich den Sud mit Agar gekocht. Beim sterilisieren hat es stark geschäumt und es lief über.
Wegen zu schnell sinkendem Druck kann es nicht gewesen sein, weil der Hundefutteragar nicht überlief.
Um das schäumen beim sterilisieren zu vermeiden wollte ich deshalb Hundfutteragar herstellen und ein wenig Pferdemist Sud hinzufügen. Genügt der Anteil von Mist dann?

gruß
leuchtpilz


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Probleme beim klonen von Champignons
BeitragVerfasst: Freitag, 12. August 2011 00:59 
Offline
Site Admin
Benutzeravatar

Registriert: Donnerstag, 27. September 2007 04:42
Beiträge: 2661
Wohnort: Berlin
Ja, diese Mistbrühe schäumt leider sehr leicht. Ich bin mir aber sicher, daß die Petris erst beim Abkühlen überlaufen und daß ein verlangsamtes Abkühlen helfen sollte. Z.B. kann man den heißen DDKT auf ein gefaltetes Küchentuch stellen, von oben mit weiteren Tüchern abdecken und über Nacht abkühlen lassen.

Dogfoodagar mit geringem Zusatz von Mistsud klingt gut.

Daumendrückende Grüße,
Carsten


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Probleme beim klonen von Champignons
BeitragVerfasst: Freitag, 12. August 2011 01:44 
Offline
Pilzfreak

Registriert: Freitag, 17. Juni 2011 23:04
Beiträge: 137
Bei Petrischalen lasse ich den DDKT immer abkühlen bis ich ihn öffnen kann. Im DDKT befanden sich auch Petris mit Hundefutteragar die liefen nicht über. Deshalb schließe ich zu schnellen Druckabfall als Ursache aus.

Mycelio hat geschrieben:
Dogfoodagar mit geringem Zusatz von Mistsud klingt gut.
Ja das hat gut funktioniert! Nur bei einer Petrischale war nach dem sterilisieren ein Spritzer am Deckel zu sehen.

Hier das Rezept:

Für den Mistsud kochte ich 30g Pferdekompost in 150mL Wasser. (Werde die Menge das nächste Mal verringern, es war etwas zuviel übrig.)
Den Sud filterte ich mehrfach mit einem Sieb (Kaffeefilter ging leider kaputt. Der lässt aber sowieso kleinste Schwebeteilchen hindurch).

Dann habe ich 4g Hundefutter mit 100mL Wasser gemixt/püriert. Diese Mischung mit einem Sieb und danach mit einem Kaffeefilter gefiltert.

Anschließend etwa 10-20mL Mistsud und ungefähr 25mL Wasser hinzugefügt.
Das ergab dann etwa 130mL (Das ist etwa die Menge die ich immer bei normalem Hundefutteragar benutze.) Ich mischte noch 3g Agar hinzu und kochte die fertige Mischung kurz auf.


Der geringe Zusatz an Mist müsste eigentlich reichen. Hier im Forum habe ich mal gelesen, dass es besser ist zuwenig Nährstoffe als zuviel. Dann soll das Mycel schneller wachsen.

Jetzt heißt es warten. :twisted: Die Pilzzucht ist eine echte Geduldsprobe! :lol:

gruß
leuchtpilz


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Probleme beim klonen von Champignons
BeitragVerfasst: Donnerstag, 18. August 2011 12:53 
Offline
Site Admin
Benutzeravatar

Registriert: Donnerstag, 27. September 2007 04:42
Beiträge: 2661
Wohnort: Berlin
Mir ist noch was aufgefallen:
leuchtpilz hat geschrieben:
Bei Petrischalen lasse ich den DDKT immer abkühlen bis ich ihn öffnen kann.
Falls du die Schalen heiß aus dem Topf nimmst, wird dann beim weiteren Abkühlen Luft hineingesogen, was dann leicht zu Kontis am Rand des Agars führt. Ich öffne den DDKT erst, wenn alle komplett kalt ist. Beim Abkühlen strömt zwar auch Luft in den Topf, die schwebenden Kontis scheinen aber im Ventil klebenzubleiben.

Gruß, Carsten


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Probleme beim klonen von Champignons
BeitragVerfasst: Freitag, 19. August 2011 00:23 
Offline
Pilzfreak

Registriert: Freitag, 17. Juni 2011 23:04
Beiträge: 137
Mycelio hat geschrieben:
leuchtpilz hat geschrieben:
Bei Petrischalen lasse ich den DDKT immer abkühlen bis ich ihn öffnen kann.
Falls du die Schalen heiß aus dem Topf nimmst, wird dann beim weiteren Abkühlen Luft hineingesogen, was dann leicht zu Kontis am Rand des Agars führt.
Wenn ich den DDKT geöffnet habe, lasse lasse das Sieb vom DDKT mit den Petris noch im Topf. Durch den aufsteigenden Dampf werden die Kontis nach oben getrieben. Erst wenn der Agar fest ist, entnehme ich das Sieb und verschließe die Petris.

Mit dieser Methode hatte ich bis jetzt kaum Kontis. Einmal war alles kontaminiert. Das Problem war, dass ich nicht genug Agar hinzugefügt hatte. Dadurch war das Wasser nicht genug gebunden. Die Produktion danach war auch nach 2 Wochen voller Schimmel. Deshalb hatte ich den Verdacht, dass einige Sporen überlebt hatten. Aus diesem Grund spülte ich die Petris nach dem entleeren mit 3% H2O2 (das mache ich normalerweise nie).
Deshalb hatte ich auch gefragt:
Mycelio hat geschrieben:
leuchtpilz hat geschrieben:
Können Kontis (Sporen,...) in den Petris überleben wenn ich das Agar entfernt und die Petris mit kochendem Wasser übergieße und anschließend in der Spülmaschine reinige? Oder gehen die spätestens nach dem Agar gießen beim sterilisieren kaputt?

Nein, bei der Sterilisation im DDKT geht alles kaputt. Kochendes Wasser und Spülmaschine sind gar nicht nötig.
Kochendes Wasser und Spülmaschine verwende ich aber auch um die Schalen zu säubern.


Mycelio hat geschrieben:
Ich öffne den DDKT erst, wenn alle komplett kalt ist.
Werde bei der nächsten Agar Herstellung deinen Tipp versuchen. Möglicherweise sinkt dann die Kontaminationsrate von "kaum" auf "0". :D

Übrigens habe ich bis jetzt keine Kontis in dem Mistagar. Demnächst werde ich diese dann mit einem Stück Champignon beimpfen.

gruß
leuchtpilz


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Probleme beim klonen von Champignons
BeitragVerfasst: Samstag, 20. August 2011 22:01 
Offline
Site Admin
Benutzeravatar

Registriert: Donnerstag, 27. September 2007 04:42
Beiträge: 2661
Wohnort: Berlin
Schimmlige und sonstige kontaminierte Gläser säubere ich nur mit warmem Wasser und einem Schwamm. Da hat noch nie was die nächste Sterilisation überlebt. Schimmel stirbt übrigens schon bei Temperaturen oberhalb von 60°C recht schnell ab.

Gruß, Carsten


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Probleme beim klonen von Champignons
BeitragVerfasst: Freitag, 09. September 2011 01:52 
Offline
Pilzfreak

Registriert: Freitag, 17. Juni 2011 23:04
Beiträge: 137
Hallo, da bin ich wieder.
Es war gut, dass ich länger als der 19. August gewartet habe: Es waren drei Petris kontaminiert. (nach mehr als einer Woche)

Hier die Bilder:
Bild1: Weißer Schimmel (verteilt)
Bild

Bild2: grauer Schimmel
Bild

Bild3: weiße, schleimige Flecken. Wahrscheinlich Bakterien.
Bild

Am 30. August habe ich drei Champignons geklont. Nach einigen Tagen waren die ersten Kontis zu sehen:
Bild5, Bild6: Weiße, schleimige Flecken (verteilt) -> Bakterien
Bild
Bild

Bild4, Bild7, Bild8: weiß/gräuliche, schleimige Flecken. Diesmal um das Pilzstück herum. Die Kontis (Bakterien?) scheinen vom Pilz zu kommen.
Bild
Bild
Bild

Leider war kein Champignon Mycel zu sehen. Ich war schon enttäuscht, dass es diesmal wieder nicht funktioniert.
Anfang dieser Woche dann die Sensation: Bei drei Petris wächst Mycel :D

Diese Bilder sind von heute (wie alle anderen auch):
Bild
Bild
Das Foto der dritten Petrischale kann ich wegen der Begrenzung nicht hochladen, aber dort sieht man sowieso noch nicht soviel.

Wenn das Mycel sich weiter ausgebreitet hat werde ich es auf eine neue Petrischale überimpfen.

Danke Mycelio für deine Hilfe!!!!

gruß
leuchtpilz


Dateianhänge:
Bild10.JPG [21.73 KiB]
Noch nie heruntergeladen
Bild9.JPG [23.29 KiB]
Noch nie heruntergeladen
Bild8.JPG [24.63 KiB]
Noch nie heruntergeladen
Bild7.JPG [24.98 KiB]
Noch nie heruntergeladen
Bild6.JPG [22.08 KiB]
Noch nie heruntergeladen
Bild5.JPG [21.76 KiB]
Noch nie heruntergeladen
Bild4.JPG [21.67 KiB]
Noch nie heruntergeladen
Bild3.JPG [24.96 KiB]
Noch nie heruntergeladen
Bild2.JPG [25.15 KiB]
Noch nie heruntergeladen
Bild1.JPG [28.73 KiB]
Noch nie heruntergeladen
Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Probleme beim klonen von Champignons
BeitragVerfasst: Samstag, 10. September 2011 23:18 
Offline
Site Admin
Benutzeravatar

Registriert: Donnerstag, 27. September 2007 04:42
Beiträge: 2661
Wohnort: Berlin
Na also! Freut mich, daß es endlich mal geklappt hat!

Gruß, Carsten

PS: Ich war mal so frei, deinen Beitrag zu bearbeiten, so daß die Bilder angezeigt werden. Ich hoffe, ich habe nichts kaputt gemacht.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Probleme beim klonen von Champignons
BeitragVerfasst: Freitag, 16. September 2011 16:56 
Offline
Pilzfreak

Registriert: Freitag, 17. Juni 2011 23:04
Beiträge: 137
Die Petris sind fast vollständig durchwachsen, nur bei der 3. Petrischale scheint das Mycel sich weiter auszubreiten.

Ich warte noch 1,5 Wochen um Kontis bei den neu hergestellten Petris auszuschließen und dann wird das Mycel auf diese übertragen.

Mycelio hat geschrieben:
PS: Ich war mal so frei, deinen Beitrag zu bearbeiten, so daß die Bilder angezeigt werden. Ich hoffe, ich habe nichts kaputt gemacht.
Du hast nichts kaputt gemacht. Im Gegenteil: ich wollte es genauso machen, aber es hat nicht funktioniert.
Ich hatte die Bilder hochgeladen und dann auf "Im Beitrag anzeigen" geklickt. Die Bilder wurden nicht angezeigt, obwohl es mit der gleichen Methode schon einmal funktioniert hat.

Wie hast du das gemacht?

gruß
leuchtpilz


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 19 Beiträge ]  Gehe zu Seite 1, 2  Nächste

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Deutsche Übersetzung durch phpBB.de