kulturpilz.de

Das Forum zur erfolgreichen Pilzzucht (Speisepilzzucht)
Aktuelle Zeit: Dienstag, 17. Juli 2018 03:08

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 19 Beiträge ]  Gehe zu Seite Vorherige  1, 2
Autor Nachricht
 Betreff des Beitrags: Re: Probleme beim klonen von Champignons
BeitragVerfasst: Freitag, 16. September 2011 21:09 
Offline
Site Admin
Benutzeravatar

Registriert: Donnerstag, 27. September 2007 04:42
Beiträge: 2661
Wohnort: Berlin
Ich hatte aus der Liste der Dateianhänge die Links rauskopiert und dann als Bilder in den Beitrag eingefügt. Wenn du dort auf 'ändern' klickst, siehst du, wie das genau aussieht. Eigentlich müßte es auch einfacher gehen, habe bloß selbst keine Erfahrung damit, da ich meine Bilder in mehreren Foren zeige und sie nur einmal, aber woanders hochlade.

Hat vielleicht jemand eine Idee, warum die Bilder vorher nicht angezeigt wurden und sich auch nicht in einem neuen Browserfenster anzeigen ließen?

Grüße, Carsten


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Probleme beim klonen von Champignons
BeitragVerfasst: Donnerstag, 06. Oktober 2011 17:29 
Offline
Site Admin
Benutzeravatar

Registriert: Donnerstag, 27. September 2007 04:42
Beiträge: 2661
Wohnort: Berlin
Der Thread wurde geteilt und es geht hier weiter:
viewtopic.php?f=69&t=2705

Grüße, Carsten


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Probleme beim klonen von Champignons
BeitragVerfasst: Samstag, 14. Januar 2012 00:23 
Offline
Pilzfreak

Registriert: Freitag, 17. Juni 2011 23:04
Beiträge: 137
Möglicherweise sind in der neuen Petrischale weniger Nährstoffe drin.
Bei den Petris auf der vorherigen Seite wuchs das Mycel auch relativ schnell. Diese enthielten relativ wenig Mistsud. Bei Petris die mehr Mistsud (waren auch viel dunkler), also auch mehr Nährstoffe, enthielten, wuchs das Champignonmycel nur sehr langsam und schließlich überhaupt nicht mehr.

gruß
leuchtpilz


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Probleme beim klonen von Champignons
BeitragVerfasst: Sonntag, 15. Januar 2012 00:29 
Offline
Pilzfreak

Registriert: Freitag, 17. Juni 2011 23:04
Beiträge: 137
Bekam deine "Turbo-Petrischale" vielleicht weniger Licht ab oder war die Raumtemperatur anders? Wenn das Mycel kein Licht abbekommt wächst es auch etwas schneller.

thüringer hat geschrieben:
Wie sieht es überhaupt aus von Champis Flummis zu machen, schon mal jemand erfolgreich geschafft?
Ich habe den Versuch letzten Samstag gestartet. Mehr dazu in der Fortsetzung dieses Threads: http://kulturpilz.de/viewtopic.php?f=69&t=2705&start=15
Dort werde ich auch darüber berichten.

gruß
leuchtpilz


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 19 Beiträge ]  Gehe zu Seite Vorherige  1, 2

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Deutsche Übersetzung durch phpBB.de