kulturpilz.de

Das Forum zur erfolgreichen Pilzzucht (Speisepilzzucht)
Aktuelle Zeit: Samstag, 16. Dezember 2017 15:52

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 6 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Shiitake Fertigkultur
BeitragVerfasst: Dienstag, 14. Dezember 2004 17:31 
Offline
Neuling
Benutzeravatar

Registriert: Dienstag, 14. Dezember 2004 17:28
Beiträge: 4
Hallo Ihr Pilzfreunde,

ich habe mal eine Frage zu den Shiitake -Fertigkulturen:
Irgendwie ists den Pilzen anscheinend ja immer etwas zu trocken, zu nass, zu kuehl oder zu warm ...mit der ersten Kultur bin ich jedenfalls gescheitert. Ein einziger grosser Pilz kam daraus zutage! Es kamen zwar dann noch viele kleine Pilzchen nach, aber die sind allesamt vertrocknet; in der Kueche war wohl doch der falsche Ort, sicher zu trocken wegen der Gasheizung, trotz Bespruehen. Auch das komplett in Wasser tauchen zwecks neuer Wassseraufnahme hatte nichts mehr gebracht -die Kultur war tot.

Nun hatte mich Herr Hawlik recht nett ueberzeugt, es nochmal zu versuchen ;-) Ich habe also wieder eine Shiitakekultur hier, diese hab ich jetzt ins Bad verfrachtet, dies ist zumindest der feuchtwaermste Raum hier in der Wohnung. Hab eine Art Behelfsgewaechshaus gebaut und auch die Kultur immer mal besprueht ...es kamen diesmal auch recht viele Pilze, sind auch schnell gewachsen. Also ist dieser Ort doch recht ideal.

Nun ist die erste Erntewelle quasi vorbei; und ich stehe vor der Frage, welche der beiden empfohlenen Verfahren ich nun anwenden soll: Die Kultur staendig feucht halten, auch wenn die Pilze jetzt erstmal nur noch spaerlich kommen -oder besser die Kultur erstmal voellig austrocknen lassen und sie nach den 5 Wochen wiederbeleben? Was waere besser, bzw. besteht die Gefahr, dass die Kultur beim zweiten Verfahren "verrecken" koennte?


Gruss Don62

_________________
Treib´ Sport oder bleib´ gesund ...


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Dienstag, 14. Dezember 2004 18:14 
Offline
Ehren - Member

Registriert: Sonntag, 10. Oktober 2004 16:01
Beiträge: 557
Wohnort: Kaarst
Hi

Ich empfehle dir die Kultur weiter zu besprühen. Jedoch nicht mehr "so" viel sondern ein bisgel weniger dann müsste es eigentlich klappen. Wenn du die Kultur vollkommen austrocknen lassen würdest, würde das Mycel absterben. Allerhöchstens die Sporen könnten neue Pilze bringen. also halt ein bisschen weniger besprühen. Der Blck sollte dennoch feucht sein.
Mfg

-=Firebird=-


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Mittwoch, 15. Dezember 2004 10:45 
@Firebird,

thanx erstmal fuer Deine Antwort ...Du sagtest:

Zitat:
Wenn du die Kultur vollkommen austrocknen lassen würdest, würde das Mycel absterben.


Leuchtet mir einerseits ein -aber widerspricht der ersten der beiden Empfehlungen in der beiliegenden Anleitung: "Sie lassen die Kultur komplett austrocknen ..."

Deshalb bin ich unschluessig, was ich nun machen soll ...die Kultur sieht jetzt auch irgendwie nicht mehr so aus, als ob sie noch Pilze bringen koennte. Schimmel o.ae. ist aber keiner drauf, feucht ist sie auch noch ...aber die zwei, drei kleineren Pilze, die jetzt noch drauf sind, wachsen auch kaum noch.

Was also am besten machen? Einfach mal so stehenlassen und nicht gross angucken?


Gruss Don62


Nach oben
  
 
 Betreff des Beitrags:
BeitragVerfasst: Mittwoch, 15. Dezember 2004 10:50 
Offline
Neuling
Benutzeravatar

Registriert: Dienstag, 14. Dezember 2004 17:28
Beiträge: 4
Hallo nochmal,

Was ist denn das jetzt?? :shock:

Warum stehe ich als Gast drin und kann meinen eigenen Beitrag nicht editieren -obwohl ich mich als don62 eingeloggt habe? :?:

Edit: Hier stimmts ploetzlich wieder, beim vorigen Post nicht, komisch :o


Gruss Don62

_________________
Treib´ Sport oder bleib´ gesund ...


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Mittwoch, 15. Dezember 2004 11:07 
Offline
Ehren - Member
Benutzeravatar

Registriert: Dienstag, 21. September 2004 12:44
Beiträge: 225
Wohnort: Niedersachsen
Hi Don62,

das Forum hat bzgl. Login noch eine kleine Macke. Dies habe ich aber schon dem Forenbetreiber mitgeteilt. Funktioniert bestimmt bald korrekt :roll:

Ich umgehe das Problem, indem ich mich stets über "Einloggen, um private Nachrichten zu lesen" einlogge. Ein kleiner Umweg, aber es funktioniert
:idea:


Grüße
Oliver


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Mittwoch, 15. Dezember 2004 20:12 
Offline
Ehren - Member

Registriert: Sonntag, 10. Oktober 2004 16:01
Beiträge: 557
Wohnort: Kaarst
Nur ich bin der der nicht betroffen ist :D ...
Das erste mal das ich so ein Glück hab.
Ich denke das Problem ist aber bald behoben.
Mfg

-=Firebird=-


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 6 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Deutsche Übersetzung durch phpBB.de