kulturpilz.de

Das Forum zur erfolgreichen Pilzzucht (Speisepilzzucht)
Aktuelle Zeit: Samstag, 26. Mai 2018 18:48

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 6 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: kommt da was?
BeitragVerfasst: Dienstag, 03. Mai 2005 19:34 
Offline
Neuling

Registriert: Donnerstag, 28. April 2005 19:49
Beiträge: 2
hab jetzt seit einer woche ne mittelgroße champignon kultur.nach 8-18 tagen sollen lt. anleitung das myzel an der oberfläche sichtbar sein.

bei mir ist da gar nichts,wenn ich mir seitlich die kolonie ansehe,also durch die folie (karton runtergedrückt) sieht man zwar dass sich das weisse myzel nach oben ausbreitet,allerdings unmerklich mehr gegenüber den ersten tagen.

die temperatur stimmt,die erde habe ich 2 mal gegossen nnur so damit sie so zwischen feut bis leich nass war,seitdem die folie drüber gedeckt das hält die feuchtigkeit bis jetzt,auf dem boden steht kein wasser,die erde ist nicht verschlämmt.

also entweder ist da bis jetzt noch nichts gesprossen oder nicht sehr viel.mache ich da was falsch oder kommt das noch nach ein paar tagen total schlagartig und es ist einfach noch zu früh was zu sagen?


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Dienstag, 03. Mai 2005 20:03 
Offline
Ehren - Member

Registriert: Sonntag, 10. Oktober 2004 16:01
Beiträge: 557
Wohnort: Kaarst
Hi,
wenn Pilze wachsen kannst dich daneben setzen und zu gucken so schnell geht das ;). Ich würde warten. Zumindest ist Mycel vorhanden. also lieber noch 5 Tage warten statt aufgeben. Grüße

Carsten


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Dienstag, 03. Mai 2005 20:10 
jo das werde ich tun,was anderes bleibt mir auch kaum übrig schließlich hab ich ja alles nach vorschrift getan sozusagen und wüsste nicht was ich ändern kann.und da es bis fast zu 3 wochen dauern kann über ich mich mal in geduld.


Nach oben
  
 
 Betreff des Beitrags:
BeitragVerfasst: Mittwoch, 04. Mai 2005 19:26 
Offline
Ehren - Member

Registriert: Sonntag, 10. Oktober 2004 16:01
Beiträge: 557
Wohnort: Kaarst
Ist schwer ich weiss 8)
Hab auch immerwieder das Problem das nix kommt. Dann wrds kurz wärmer das Klima wechselt oder verändert sich und dann kommen Pilze...aber Schlagartig =). Naja verkehrt machen kann man eigentlich nix. Wüsste zumindest nicht was.
Grüße

Carsten


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Freitag, 06. Mai 2005 15:45 
mittlerweile hat es sich quasi erledigt mit meinen bedenken, denn das myzel kommt an vereinzelten stellen schon ganz leich an die oberfläche,hab die stellen abgedeckt und warte mal ab,fruktifizierung ist eingeleitet mit etwas glück kommen bald die primoiden.


Nach oben
  
 
 Betreff des Beitrags:
BeitragVerfasst: Samstag, 07. Mai 2005 09:43 
Offline
Ehren - Member

Registriert: Sonntag, 10. Oktober 2004 16:01
Beiträge: 557
Wohnort: Kaarst
Moin,
Jop, also das Mycel lebt noch ist ein gutes Zeichen. Das Mycel sollte jedoch nicht auf der Deckerde nur drunter zu sehen sein. Falls das Mycel bei dir auf der deckerde ist, einfach neue Deckerde drüber und etwas kühler stellen.
Ich denke das in den nächsten 3-5 Tagen die ersten Pilze kommen.
Grüße

Carsten


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 6 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Deutsche Übersetzung durch phpBB.de