kulturpilz.de

Das Forum zur erfolgreichen Pilzzucht (Speisepilzzucht)
Aktuelle Zeit: Donnerstag, 18. Oktober 2018 04:03

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 13 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Wachstumsgeschwindigkeit von Mycel (Bsp. Auster)
BeitragVerfasst: Dienstag, 06. Januar 2009 02:11 
Offline
Foren - Mitglied

Registriert: Montag, 03. November 2008 20:54
Beiträge: 65
Hallo!

Habe hier gut bewachsene Auster Körnerbrut(Weizen) auf 2 Gläser übertragen. Gleiche Menge Weizen(aus einer Packung), Gleiche Menge Brut. Beide Gläser wurde gemeinsam angelegt und im DDKT sterilisiert und danach geimpft. Die Gläser stehen nebeneinander bei gleicher Temperatur und Licht.

Warum ist das linke Glas fast schon durchwachsen und das rechte beginnt erst?

Bild

Kann die Ursache im linken Glas ein kleiner Konti sein?
Bild

mfg yoh_freaker


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Dienstag, 06. Januar 2009 08:11 
Offline
Site Admin
Benutzeravatar

Registriert: Donnerstag, 27. September 2007 04:42
Beiträge: 2661
Wohnort: Berlin
Hallo,


ich finde das Mycel sieht insgesamt ein wenig verdächtig aus. Es wächst zwar dicht, aber die einzelnen Hyphen, bzw. Mycelfäden erscheinen mir irgendwie zu kurz für Austernmycel.

Wie sicher bist du, daß das Ausgangsmaterial sauber war?


Grüße, Carsten


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Dienstag, 06. Januar 2009 14:51 
Offline
Foren - Mitglied

Registriert: Montag, 03. November 2008 20:54
Beiträge: 65
Hallo!

Die ursprüngliche Körnerbrut hab ich am 26.11. von Austern aus dem Supermarkt über Kartoffelagar auf Weizen gemacht. Ein kleiner Rest davon ist bis heute nicht grün geworden und wächst noch fröhlich weiter.
Aussehen und Geruch sind gleich wie bei dem linken Glas. Interessant dabei ist, erst hatte ich mehrere grüne Körner, jetzt ist nur mehr eines sichtbar grün, also frisst der Pilz irgendwie den Schimmel auf..
Die Brut hab ich auch in 2 Säcken auf Stroh gegeben, mal schauen was dabei rauskommt..

mfg elmar


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Dienstag, 06. Januar 2009 15:31 
Offline
Site Admin
Benutzeravatar

Registriert: Donnerstag, 27. September 2007 04:42
Beiträge: 2661
Wohnort: Berlin
Hallo Elmar,


also ich wünsche dir ja, daß es klappt, aber...
Zitat:
Interessant dabei ist, erst hatte ich mehrere grüne Körner, jetzt ist nur mehr eines sichtbar grün, also frisst der Pilz irgendwie den Schimmel auf..
Ich habe leider die Erfahrung gemacht, daß sich Schimmel nicht so einfach fressen läßt, wenn er erstmal so ein Getreidekorn besiedelt hat. Je nach Schimmelsorte könnte das ungesund werden! Es wäre sinnvoller, nochmal zu versuchen, saubere Brut herzustellen oder komplett unsteril vorzugehen, als kontaminierte Getreidebrut zu verwenden.


Grüße, Carsten


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Dienstag, 06. Januar 2009 16:05 
Offline
Foren - Mitglied

Registriert: Montag, 03. November 2008 20:54
Beiträge: 65
Hallo!
Die erste Brut die auch aufs Stroh gekommen ist, war sauber.
Die Gläser mit erkennbarem Schimmel wollte ich sowiso nicht weiter verwenden und nur zu Versuchszwecken getrennt von den sauberen weiterwachsen lassen. Hier ist wohl beim Sterilisieren der Körner etwas schiefgelaufen. Also nochmal von Vorne.. und trotzdem Danke für die Infos.

mfg elmar


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Dienstag, 06. Januar 2009 17:45 
Offline
Site Admin
Benutzeravatar

Registriert: Donnerstag, 27. September 2007 04:42
Beiträge: 2661
Wohnort: Berlin
Hm, eigentlich gibt es mehrere Fehlerquellen.

Strohbrut muß nicht unbedingt steril sein. Manche Hersteller pasteurisieren bloß. Hatte selbst schon Strohbrut, wo das Mycel nicht allein war...

Beim Beimpfen kann natürlich auch was schiefgehen.

Bzgl. Sterilisation: Gläser dieser Größe sollten 90 Minuten im DDKT schwitzen und den Topf erst öffnen, wenn er komplett abgekühlt ist.


Zeig uns doch demnächst mal Bilder von den Petris, evtl. können wir dann früher Hilfestellung leisten.


Grüße, Carsten


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Mittwoch, 07. Januar 2009 21:33 
Offline
Foren - Mitglied

Registriert: Montag, 03. November 2008 20:54
Beiträge: 65
Hallo!
Ich vermute meinen Fehler beim sterilisieren der körner. Habe ca. 50min sterilisiert und die gläser waren kalt. das is dann zu wenig.

Zur Doku noch die Herstellung der ersten Körner Brut:
Ausgangsmaterial:
Bild
Petri:
Bild
Erste Brut:
Bild

Die Körner wurden am 8.12. geimpft. Der Rest davon ist bis heute nicht grün oder auffällig. also nehme ich mal an die ist sauber.

mfg elmar


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Donnerstag, 08. Januar 2009 22:50 
Offline
Site Admin
Benutzeravatar

Registriert: Donnerstag, 27. September 2007 04:42
Beiträge: 2661
Wohnort: Berlin
Hallo Elmar,


ob die Sterilisationszeit ausreicht, kann man ganz einfach testen, indem man mal ein Getreideglas unbeimpft läßt. Nach ein bis zwei Wochen weiß man es dann genau.


Zur Petri:
Erstmal muß ich sagen, daß ich selbst gar nicht mit Agar arbeite. Da wäre eine zweite Meinung sicher hilfreich.

Kann sich hier jemand mit mehr Agar-Erfahrung zu Wort melden?

Mir fällt bloß auf, daß zwischen dem linken und dem unteren Stück verdächtige kleine Mycelinseln wachsen. Die drei großen Mycelien sehen auch aus, wie mit Wasser besprüht, obwohl ich keine Kondenstropfen am Deckel erkennen kann. Ich hätte da nochmal aus gleichmäßig wachsenden Bereichen auf neue Agarplatten überimpft.


Das Mycel im Brutglas sieht OK aus, nur die unbewachsenen Körner ganz oben und evtl. auch ganz unten sind kein gutes Zeichen. Da sind bestimmt Bakterien am Werk. Schimmel wird auch leider nicht immer sofort bunt. Manche Sorten outen sich erst bei der Weiterverarbeitung, wenn sie mehr Luft bekommen.


Grüße, Carsten


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Freitag, 09. Januar 2009 00:46 
Offline
Site Admin
Benutzeravatar

Registriert: Montag, 26. März 2007 20:37
Beiträge: 1343
Wohnort: südburgenland - austria
hallo


zu den petris .... sehr verdächtig.... wenn myzel nicht direkt vom pilzstück wächst ist es sehr verdächtig (es sei den man arbeitet mit sporen )

überimpfen ist beim klonen fast ein muss ...

ich würde überhaupt 2-3 mal überimpfen bevor ich das myzel weiter verarbeite... (wenn hier der wurm drinnen ist ... scheitern alle folgeversuche :( )


sonst kann ich carsten nur zustimmen .




gut kulturpilz

fritz

_________________
"Mädchen sind wie Pilze - die schönsten sind die giftigsten"


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Freitag, 09. Januar 2009 21:21 
Offline
Foren - Mitglied

Registriert: Montag, 03. November 2008 20:54
Beiträge: 65
Hallo!

Habe nun erkannt, sauberer arbeiten und alles länger sterilisieren.
Mittlerweile sind auch meine Petris so sauber, dass nach 1 Woche bei 25 °C nichts wächst. Die nächste Packung Austern ist schon im Kühlschrank. Aller Anfang ist schwer und Aufgeben gilt nicht.

Danke für die Infos.

mfg elmar


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Samstag, 10. Januar 2009 00:22 
Offline
Site Admin
Benutzeravatar

Registriert: Montag, 26. März 2007 20:37
Beiträge: 1343
Wohnort: südburgenland - austria
hallo


habe mal gestöbert .... wusste doch ich habe die körner.... welche so wie bei dir nicht durchwachsen sind .. schon mal über längere zeit beobachtet .

das ist eine konti die nicht leicht vom pilz überwachsen wird .... im gegenteil ... das wird mit der zeit schlimmer und es bildet sich ein schleimiger film .....


so sieht das dann fortgeschritten aus ....

Bild



Bild

Bild




gut kulturpilz

fritz

_________________
"Mädchen sind wie Pilze - die schönsten sind die giftigsten"


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Donnerstag, 22. Januar 2009 22:09 
Offline
Foren - Mitglied

Registriert: Montag, 03. November 2008 20:54
Beiträge: 65
Hallo! Melde mich auch wieder mal mit Erfolgen zurück.
Meine Versuche auf fermentiertem Stroh fruchten.
Die beiden Säcke stehen bei konstant 22-23°C im DUNKELN,
die Kiste wird täglich 5 min gelüftet und für Feuchtigkeit sorgen die beiden Wasserschalen. Das anscheindende Nicht-durchwachsen ist entweder ein Sauerstoffmangel oder zuviel Feuchtigkeit. Oder das Mycel hat Angst vor der Folie :-) Wenn man die Folie aufschneidet bildet sich innerhalb kürzester Zeit ein weisser Flaum und es wächst weiter.

Die seltsame Konstruktion im 2. Foto ist übrigens eine automatische Digitalkamera, die mit Zusatzbeleuchtung jede Stunde ein Foto von den wachsenden Pilzen macht. Das gibt sicher noch interessante Fotos.

Bild
Bild

mfg elmar


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Montag, 26. Januar 2009 01:00 
Offline
Foren - Mitglied

Registriert: Montag, 03. November 2008 20:54
Beiträge: 65
Hier gibts ein Video der wachsenden Pilze aus meiner Kamera Konstruktion.
http://yohfreaker.kilu.de/pilzzucht/aus ... auster.avi

Hat 44MB, hatte keinen besseren Codec. Sollte aber mit DSL kein Problem sein

mfg elmar


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 13 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Deutsche Übersetzung durch phpBB.de