kulturpilz.de

Das Forum zur erfolgreichen Pilzzucht (Speisepilzzucht)
Aktuelle Zeit: Samstag, 23. März 2019 02:03

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 3 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Braune Kulturchampignons auf Pferdemist
BeitragVerfasst: Dienstag, 12. März 2019 21:16 
Offline
Pilzfreak

Registriert: Mittwoch, 31. Oktober 2018 12:28
Beiträge: 125
Da mein Klonversuch (hatte hier berichtet: viewtopic.php?f=45&t=4642 ) scheinbar von Erfolg gekrönt war und auch die Brutvermehrung geklappt hat, möchte ich hier ein neues Champi-Thema anfangen.

Ich habe nun insgesamt 3 Gläser mit 720 ml Brut. Die Brut besteht hauptsächlich aus Hafer (ganzes Korn mit Spelz) und etwas Pferdeäpfelkompost ohne Stroh. Ich hatte glaube ich in zwei Gläsern ein paar kleine Konti's, war schwer zu erkennen, vielleicht Grauschimmel. Allerdings war der Champi, sobald etwas auftrat, schnell zur Stelle und hat ohne zu mucken alles einfach überwachsen. Vielleicht wars aber auch gar keine Konti... Dann habe ich noch ein Glas, das hauptsächlich aus Mist besteht und ebenfalls komplett durchwachsen ist. Ob ich das auch hernehme oder weiter andere Gläser vermehre, da bin ich mir noch nicht schlüssig.

Als Substrat habe ich:
-Pferdemist mit Stroh, ca. ein Jahr alt aber eher wenig kompostiert, da es sehr trocken war.
-Pferdemist mit stroh, frisch oder max. 2 Monate alt

Den Mist würde ich vorher auf einem Kompostsieb flach ausbreiten. So sollten sich zumindest die Kompostwürmer verziehen.
Ich möchte zwei oder drei Ansätze machen. Einen pasteurisiert bei 60 °C bis 70 °C, dachte an Schlauchbeutel vakuumiert und dann im Eichkochtopf erhitzt. Einen mit der Micro pasteurisiert, ebenfalls im Schlauchbeutel pasteurisiert. Je Ansatz 2,5 bis 3 kg. Muss ich dann in mehreren Portionen machen. Das noch heiße Substrat dann in transparete Kunststoffboxen füllen oder große, breite Beutel. Nach dem abkühlen beimpfen.

Abdeckerde habe ich Laubkompost, ist nährstoffarm. Den pH-Wert müsste man da aber auch anpassen.

Würdet ihr eher relativ frischen Mist nehmen (max. 2 Monate alt, keine Heißrotte) oder den 1 Jahr alten? Bei letzterem sieht man auch deutlich noch das Stroh, ist so halb verrottet gerade. Oder mischen?

Sonst Vorschläge?

Mich stört noch etwas, dass ich Portionsweise im Vakuumbeutel erhitzen muss. Zumindest das in der Microwelle. Die Beutel sind dann fürn Müll... Einen DDK mit 10 l hätte ich auch noch... Aber ob der Champi steriles Substrat mag?!


Hier noch ein Bild vom wunderschönen Champimyzel. Der Geruch beim überimpfen war betörend :D
Dateianhang:
20190310_165920.jpg
20190310_165920.jpg [ 174.33 KiB | 79-mal betrachtet ]


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Braune Kulturchampignons auf Pferdemist
BeitragVerfasst: Mittwoch, 13. März 2019 19:02 
Offline
Ehren - Member
Benutzeravatar

Registriert: Samstag, 04. August 2012 16:43
Beiträge: 373
Wohnort: Sankt Wolfgang / Erding
Hallo. :)
Ich glaube das könnte dir helfen. ;)
http://kulturpilz.de/viewtopic.php?f=69&t=2099
http://kulturpilz.de/viewtopic.php?f=69&t=1440


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Braune Kulturchampignons auf Pferdemist
BeitragVerfasst: Dienstag, 19. März 2019 21:14 
Offline
Pilzfreak

Registriert: Mittwoch, 31. Oktober 2018 12:28
Beiträge: 125
Danke dir! Die Themen kenne ich. :) Für mich ist das Champi-Theme etwas undurchsichtig und ich habe den Eindruck, dass man "im kleinen" ohne die Heißrotte noch keine bewärte Möglichkeit gefunden hat. Und da die Themen schon etwas älter sind, dachte ich, nachfragen könne nicht schaden. :wink:

Naja, dann probieren wir hald.

Hab unsern frischen Mist noch mal etwas umgegraben, seltsamerweise wird der nicht warm. Ist aber so 1 m³...
Auf einem Kompostsieb habe ich nun mal eine erste Menge von älteren verrotteten und vom jüngeren Mist ausgebreitet. Mal sehen ob sich das Kriechgetier verzieht.

Von meinen Brut-Gläsern ist eines wohl kontaminiert.
Dateianhang:
20190319_203950.jpg
20190319_203950.jpg [ 158.27 KiB | 30-mal betrachtet ]

Es werden einzelne Körner so matschig schwarz, obwohl das ganze schon vom Champi besiedelt war...


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 3 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Deutsche Übersetzung durch phpBB.de