kulturpilz.de

Das Forum zur erfolgreichen Pilzzucht (Speisepilzzucht)
Aktuelle Zeit: Freitag, 20. Juli 2018 22:48

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 18 Beiträge ]  Gehe zu Seite Vorherige  1, 2
Autor Nachricht
 Betreff des Beitrags:
BeitragVerfasst: Mittwoch, 29. April 2009 11:24 
Offline
Site Admin
Benutzeravatar

Registriert: Donnerstag, 27. September 2007 04:42
Beiträge: 2661
Wohnort: Berlin
Milchprotein (Casein) soll das Mycelwachstum auch extrem beschleunigen, also evtl. lohnt sich noch der Zusatz von Magerquark.

Grüße, Carsten


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Samstag, 13. Juni 2009 19:22 
Offline
Ehren - Member

Registriert: Montag, 05. Januar 2009 17:24
Beiträge: 275
Wohnort: Hessebubb
also ich habe mich strickt an deine Anleitung gehalten, aber ich glaube damit habe ich mir mein und das Myzel welches ich von dir bekommen habe völlig versaut.

Das Glas mit deinem Myzel und dem Substrat nach Anleitung stinkt und es ist auch kein Wachstum zu erkennen.

Die 200L Styroporkiste die ich vorher mit reinem Pferdekompost gefüttert habe (welches senationell schnell durchwachsen war) sieht und riecht auch garnichtmehr gut :cry:

Ich habe für die Zubereitung deines Substrates die Pferdedungpellets von Manaka genommen und normale Strohpellets.

Hm...was habe ich falsch gemacht? bei dir scheint es ja bestens zu funktionieren.

Könnte es sein dass ich die fertige Mischung erst nochmal ein paar Tage fermentieren muss bzw. sollte? es riecht doch alles recht streng im gegensatz zu meinem Pferdemistkompost.


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Samstag, 13. Juni 2009 21:27 
Offline
Site Admin
Benutzeravatar

Registriert: Donnerstag, 27. September 2007 04:42
Beiträge: 2661
Wohnort: Berlin
Oh Mist. Tut mir leid, das zu hören!

Ich mache es genau wie beschrieben, Pferdemist kochen, Strohpellets dazu, abkühlen lassen und direkt danach verwenden.
Wenn sowohl deine Champis, als auch die sterile Brut von mir stinken, nachdem sie neues Futter bekommen haben, muß es aber irgendwie am Substrat liegen. Dann wären Zutaten, Zubereitung und Verarbeitung mögliche Problemquellen.
Ist mir ein Rätsel, denn Zutaten haben wir die gleichen, beim Abkochen kann nicht viel schiefgehen, Strohpellets sind eigentlich immer sauber, gründlich gemischt wirst du auch haben. Hast du durchwachsenes und frisches Substrat 1:1 gemischt oder viel mehr neues dazugegeben?

So oder so, stinkende Gläser ohne Mycelwachstum kling ganz nach bakterieller Gärung und raschem Sauerstoffverbrauch im Substrat. Das hatte ich bisher nur bei einem Teil meiner Versuche mit Zusätzen wie Öl und Hefeextrakt. Manche von den betroffenen Gläsern fingen sich nach ein paar Tagen wieder, nachdem ich die Deckel gelockert hatte, um sie etwas zu belüften.


Grüße, Carsten


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 18 Beiträge ]  Gehe zu Seite Vorherige  1, 2

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Deutsche Übersetzung durch phpBB.de