kulturpilz.de

Das Forum zur erfolgreichen Pilzzucht (Speisepilzzucht).
Aktuelle Zeit: Dienstag, 25. Juni 2019 08:57

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 58 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3, 4  Nächste
Autor Nachricht
 Betreff des Beitrags: Re: Probleme beim klonen von Champignons
BeitragVerfasst: Samstag, 14. Januar 2012 01:47 
Offline
Pilzfreak

Registriert: Freitag, 17. Juni 2011 23:04
Beiträge: 137
Hallo,
leider konnte ich mich längere Zeit nicht der Pilzzucht widmen. Jetzt möchte ich meine Experimente aber fortführen:

Letzten Samstag (07.01.12) habe ich das Champignon Mycel aus der Petrischale mit dem Pilzstück in Petris übergeimpft.
In die Flüssigkultur, die ich vor einigen Monaten am Anfang dieses Threads hergestellt habe, habe ich etwas Mycel hinzugefügt. Ich bin gespannt ob eine Flüssigkultur für Champignons funktioniert. Auf jeden Fall waren keine Kontis in der Flüssigkultur.

gruß
leuchtpilz


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Probleme beim klonen von Champignons
BeitragVerfasst: Mittwoch, 25. Januar 2012 01:42 
Offline
Pilzfreak

Registriert: Freitag, 17. Juni 2011 23:04
Beiträge: 137
Eine Flüssigkultur beim Champignon scheint zu funktionieren :D :

Etwa zwei Wochen nach dem impfen der Flüssigkultur beginnt das Mycel zu wachsen.
Hier ein Foto vom 21.01.2012 :

Bild


Dateianhänge:
Flüssigkultur Champignon.jpg [9.96 KiB]
Noch nie heruntergeladen
Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Probleme beim klonen von Champignons
BeitragVerfasst: Donnerstag, 02. Februar 2012 20:52 
Offline
Ehren - Member

Registriert: Sonntag, 11. Oktober 2009 15:05
Beiträge: 210
Hallo
Ich denke der Zuckergehalt sollte nicht zu hoch werden.
Denn Marmelade wird auch eingekocht damit sie nicht ins schimmeln kommt.
(Wasser geht raus,und der Zuckeranteil steigt)
Links im Internet zu Flüssigmyzel gesehen. Ohne Gewähr!
Vieleicht sind sie auch bei den Speisepilzen brauchbar?
http://www.zauberpilz.com/forum/index.p ... 09;start=0
http://www.zauberpilz.com/forum/index.p ... 09;start=0

Gruß


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Probleme beim klonen von Champignons
BeitragVerfasst: Freitag, 03. Februar 2012 00:38 
Offline
Pilzfreak

Registriert: Donnerstag, 28. Januar 2010 17:45
Beiträge: 158
nur dextrose ist schlecht, honig ist auch nicht gut - der karamelisiert.
20 g dextrose 20 g malzextrakt auf 1 l wasser funktioniert immer super. wer mag kann noch ne messerspitze hefeextrakt zugeben. 1/3 l malzbier mit 2/3 wasser auffüllen geht auch.

gruß hauke


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Probleme beim klonen von Champignons
BeitragVerfasst: Sonntag, 05. Februar 2012 00:12 
Offline
Pilzfreak

Registriert: Freitag, 17. Juni 2011 23:04
Beiträge: 137
Dewald hat geschrieben:
Ich denke der Zuckergehalt sollte nicht zu hoch werden.
Denn Marmelade wird auch eingekocht damit sie nicht ins schimmeln kommt.
(Wasser geht raus,und der Zuckeranteil steigt)
Wenn Marmelade eingekocht wird steigt der Zuckergehalt und diese wird haltbar. Beim sterilisieren verdunstet, wenn überhaupt, nur sehr wenig Wasser. Wenn die Flüssigkultur später im Kühlschrank steht, kondensiert das Wasser schneller und es kann nicht durch den Filter entweichen. Nur während der Durchwachsphase kann etwas Wasser verdunsten. Bei Raumtemperatur wird sich dieser Verlust jedoch in Grenzen halten. Um zu testen wieviel Wasser verdunstet habe ich ein Glas über den Filter gelegt.

Dr.DooM hat geschrieben:
honig ist auch nicht gut - der karamelisiert.
Durch den hohen Wassergehalt der Flüssigkultur karamelisiert der Honig nur teilweise. Es sind also immer noch genügend Nährstoffe vorhanden.


Ich habe noch eine Flüssigkultur hergestellt mit etwas Mistsud. Vielleicht wächst das Champignonmycel dann noch schneller. Vor dem impfen lasse ich diese Kultur jedoch noch einen Monat stehen.

gruß
lechtpilz


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Probleme beim klonen von Champignons
BeitragVerfasst: Dienstag, 21. Februar 2012 02:14 
Offline
Pilzfreak

Registriert: Freitag, 17. Juni 2011 23:04
Beiträge: 137
leuchtpilz hat geschrieben:
Um zu testen wieviel Wasser verdunstet habe ich ein Glas über den Filter gelegt.
Durch den Filter verdunstet kein Wasser, denn das Glas über dem Filter ist trocken. Die Flüssigkultur stand bei Zimmertemperatur.

Das Mycel ist inzwischen weiter gewachsen und die Flüssigkultur steht jetzt im Kühlschrank.
Mit der Flüssigkultur habe ich Körnerbrut (Weizen + Mist) beimpft. Hoffentlich wächst etwas :)

gruß
leuchtpilz


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Probleme beim klonen von Champignons
BeitragVerfasst: Donnerstag, 22. März 2012 00:50 
Offline
Pilzfreak

Registriert: Freitag, 17. Juni 2011 23:04
Beiträge: 137
Die meisten Gläser mit der Körnerbrut sind fast vollständig durchwachsen. Nächste Woche werde ich das Substrat damit beimpfen.

gruß
leuchtpilz


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Probleme beim klonen von Champignons
BeitragVerfasst: Samstag, 31. März 2012 23:07 
Offline
Pilzfreak

Registriert: Freitag, 17. Juni 2011 23:04
Beiträge: 137
Heute habe ich das Substrat beimpft. Insgesamt sind es 8 Eimer (5 Liter) geworden.

Das Substrat besteht hauptsächlich aus kompostiertem Pferdemist (ohne Stroh). Um den Mist zu lockern habe ich noch Stroh hinzugefügt (Strohpellets -> 24h im Wasser). Etwa 1/4 des Substrats ist Stroh. Die beiden Zutaten habe ich vermischt. Das feuchte Stroh genügte nicht um den Mist ganz zu befeuchten. Deshalb habe ich noch etwas Wasser hinzugefügt.


Weiß jemand ob im Deckel des Eimers ein Loch (mit Filter) zum belüften sein muss?


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Probleme beim klonen von Champignons
BeitragVerfasst: Samstag, 31. März 2012 23:56 
Offline
Site Admin
Benutzeravatar

Registriert: Donnerstag, 27. September 2007 04:42
Beiträge: 2661
Wohnort: Berlin
Unbedingt, sonst fault dir das schöne Substrat und die Brut sofort weg.

Das frische Stroh im Kompost könnte heikel werden, falls das Substratgemisch nicht erhitzt wurde.

Gruß, Carsten


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Probleme beim klonen von Champignons
BeitragVerfasst: Sonntag, 01. April 2012 11:57 
Offline
Pilzfreak

Registriert: Freitag, 17. Juni 2011 23:04
Beiträge: 137
Danke Carsten!

Mycelio hat geschrieben:
Das frische Stroh im Kompost könnte heikel werden, falls das Substratgemisch nicht erhitzt wurde.
Ich hatte vergessen zu erwähnen, dass ich das Substrat im Schnellkochtopf 1 Stunde sterilisiert habe. Danke für deinen Hinweis!

gruß
leuchtpilz


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Probleme beim klonen von Champignons
BeitragVerfasst: Montag, 02. April 2012 18:12 
Offline
Pilzfreak

Registriert: Freitag, 17. Juni 2011 23:04
Beiträge: 137
Glaubt ihr, das ein Loch im Deckel ausreicht?

Im Moment benutze ich als Filter Viskose-Watte. Diese müsste doch eigentlich genug Luftaustausch ermöglichen. Oder?!
Eignen sich Kaffeefilter auch als Filter für das Substrat? Oder lassen die zu wenig Luft durch?

gruß
leuchtpilz


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Probleme beim klonen von Champignons
BeitragVerfasst: Montag, 02. April 2012 20:34 
Offline
Site Admin
Benutzeravatar

Registriert: Donnerstag, 27. September 2007 04:42
Beiträge: 2661
Wohnort: Berlin
So ein Loch sollte schon groß genug sein...
Für genauere Antworten fehlen noch Infos, also:
Wie voll sind denn die 5L-Eimer?
Wieviel Brut ist da eigentlich drin?
Wie groß machst du sonst die Löcher und für velches Volumen?

Carsten


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Probleme beim klonen von Champignons
BeitragVerfasst: Montag, 02. April 2012 23:28 
Offline
Pilzfreak

Registriert: Freitag, 17. Juni 2011 23:04
Beiträge: 137
Mycelio hat geschrieben:
So ein Loch sollte schon groß genug sein...
Das Loch hat 1cm Durchmesser.

Mycelio hat geschrieben:
Wie voll sind denn die 5L-Eimer?
Die Eimer sind nicht bis zum Rand gefüllt, es sind noch 7cm frei. Es sind pro Eimer 2,7-3 kg Substrat.

Mycelio hat geschrieben:
Wieviel Brut ist da eigentlich drin?
Es ist ein Glas Brut (Mist+Weizen) drin. Das sind etwa 250gr.

Mycelio hat geschrieben:
Wie groß machst du sonst die Löcher und für velches Volumen?
Bis jetzt habe ich nur Austernpilze im Eimer (7 Liter) bis zum durchwachsen gezüchtet. (danach habe ich den Eimer entfernt und den Substratblock in das Fruchtungszelt gestellt) In den Deckel hatte ich 25 Löcher (8mm) gemacht, über die ich ein Stück Gaze klebte.


Ich habe schon mehrmals hier im Forum gelesen, dass man Tyvek als Filter verwenden kann: Bei meinem Tomatengewächshaus war ein Stoffsack dabei. Bis jetzt habe ich den nicht weiter beachtet. Ich frage mich nun ob der nicht aus Tyvek hergestellt wurde. Hier mal ein Foto:
Dateianhang:
Filter_Tyvek.JPG
Filter_Tyvek.JPG [ 130.85 KiB | 5980-mal betrachtet ]

Ist das Tyvek? Wenn ja dann hätte ich einen geeigneten Filter gefunden. :)

gruß
leuchtpilz


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Probleme beim klonen von Champignons
BeitragVerfasst: Dienstag, 03. April 2012 11:08 
Offline
Site Admin
Benutzeravatar

Registriert: Donnerstag, 27. September 2007 04:42
Beiträge: 2661
Wohnort: Berlin
Ich gehe mal davon aus, daß die Eimer nicht ungewöhnlich hoch oder breit sind (die Substrathöhe sollte 15 - 20cm nicht überschreiten) und dass sich die Gewichtsangaben auf feuchtes Material beziehen. Generell braucht Champimycel genausoviel Sauerstoff wie das von Austern, verträgt aber nicht so hohe CO2-Werte. Daher würde ich mindestens die gleiche Filterfläche pro kg Substrat verwenden, also 12 1cm-Löcher oder mehr pro Eimer. Im Baumarkt bekommst du auch für 5 - 7 Euro Aufsätze für die Bohrmaschine, mit denen du gleich ein Loch mit mind. 3,5cm Durchmesser bohren könntest (Kronenbohrer, Kranzbohrer, so eine Art runde Platte mit nem Bohrer in der Mitte und mehreren Sägeblättern drumrum für verschiedene Lochdurchmesser).

Bei 8 - 9% Brutanteil würde ich auf Nummer sicher gehen und erstmal das bereits erfolgreich getestete Filtermaterial verwenden. Ob dein Beutel wirklich aus Tyvek ist, weiß ich leider nicht.

Gruß, Carsten


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Probleme beim klonen von Champignons
BeitragVerfasst: Dienstag, 03. April 2012 17:00 
Offline
Pilzfreak

Registriert: Freitag, 17. Juni 2011 23:04
Beiträge: 137
Mycelio hat geschrieben:
Ich gehe mal davon aus, daß die Eimer nicht ungewöhnlich hoch oder breit sind (die Substrathöhe sollte 15 - 20cm nicht überschreiten) und dass sich die Gewichtsangaben auf feuchtes Material beziehen.
Die Substrathöhe überschreitet die 15-20cm nicht. Die Gewichtsangaben beziehen sich auf feuchtes Material.

Ich werde die Filterfläche erhöhen.
Bei einem Eimer werde ich ein Stück dieses Stoffsacks als Filter verwenden. Er ist luftdurchlässig, zumindest kann ich durch ihn Luft pusten. Ich hoffe das Mycel kann das auch. :wink:

Danke für deine Hilfe!

gruß
leuchtpilz


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 58 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3, 4  Nächste

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Deutsche Übersetzung durch phpBB.de