kulturpilz.de

Das Forum zur erfolgreichen Pilzzucht (Speisepilzzucht)
Aktuelle Zeit: Dienstag, 16. Oktober 2018 09:17

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 58 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3, 4  Nächste
Autor Nachricht
 Betreff des Beitrags: Re: Probleme beim klonen von Champignons (Fortsetzung)
BeitragVerfasst: Freitag, 04. Mai 2012 20:12 
Offline
Pilzfreak

Registriert: Freitag, 17. Juni 2011 23:04
Beiträge: 137
Vor etwas mehr als einem Monat habe ich das Substrat beimpft.

Jetzt sieht es so aus:
Das Substrat hat sich zusammen gezogen und scheint ganz durchwachsen zu sein.
Dateianhang:
Champignon-1.JPG
Champignon-1.JPG [ 177.67 KiB | 4434-mal betrachtet ]
Dateianhang:
Champignon-2.JPG
Champignon-2.JPG [ 171.28 KiB | 4434-mal betrachtet ]


Bei drei Eimern war an der Oberfläche ein wenig Schimmel. Den habe ich entfernt.
Dateianhang:
Champignon-3.JPG
Champignon-3.JPG [ 182.23 KiB | 4434-mal betrachtet ]

Nur einen Eimer musste ich entsorgen, da das Mycel kaum wuchs. Wahrscheinlich wegen dem Schimmel der sich dort auf der ganzen Oberfläche ausgebreitet hat.

Soll ich jetzt die Deckerde einfüllen oder noch warten?
Als Deckerde nehme ich Torf mit etwas kohlensaurem Kalk. Reicht es diese zu befeuchten und in der Mikrowelle zu erhitzen? (Beim Champignon sollen einige Bakterien in der Deckerde überleben. Habe ich zumindest gelesen.)

gruß
leuchtpilz


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Probleme beim klonen von Champignons (Fortsetzung)
BeitragVerfasst: Samstag, 05. Mai 2012 16:19 
Offline
Site Admin
Benutzeravatar

Registriert: Donnerstag, 27. September 2007 04:42
Beiträge: 2661
Wohnort: Berlin
Hallo,

die sind bereit zum Abdecken. Die meisten Stämme von Zuchtchampignons können ohne lebendige Bakterien keine Primordien bilden, weswegen Deckerde normalerweise nur auf 60 - 70°C erhitzt wird. Die Mikrowelle wird da ein wenig über das Ziel hinausschießen, wenn dir aber nichts besseres einfällt, wird es auch damit klappen, da sich die nötigen Mikroben oft von selbst wieder einfinden.

Da die Kulturen aber schon kontaminiert sind, wäre es vielleicht besser, den gekalkten Torf einfach so zu verwenden, jedenfalls solange da keine Milben, Nematoden und andere Würmer drin sind. In stark erhitztem Torf könnten sich die Kontis sonst schneller ausbreiten als das Mycel.

Gruß, Carsten


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Probleme beim klonen von Champignons (Fortsetzung)
BeitragVerfasst: Samstag, 05. Mai 2012 22:00 
Offline
Pilzfreak

Registriert: Freitag, 17. Juni 2011 23:04
Beiträge: 137
Bei den kontaminierten Kulturen werde ich den gekalkten Torf einfach so verwenden. Die Packung ist sowieso noch ungeöffnet und müsste dann eigentlich frei von Milben, Nematoden,... sein.
Bei den anderen Kulturen werde ich die Deckerde mit 60°C heißem Wasser übergießen.

Für die Deckschicht nehme ich das Rezept von Wikibooks, allerdings ohne das Vermiculit (http://de.wikibooks.org/wiki/Pilzzucht/ ... ht-Rezepte):

10 Teile Torf
2 Teile Kalk


gruß
leuchtpilz


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Probleme beim klonen von Champignons (Fortsetzung)
BeitragVerfasst: Sonntag, 06. Mai 2012 01:13 
Offline
Site Admin
Benutzeravatar

Registriert: Donnerstag, 27. September 2007 04:42
Beiträge: 2661
Wohnort: Berlin
Müßte gut funktionieren, drücke die Daumen!

Wie hast du die Eimer denn letztendlich belüftet?

Carsten


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Probleme beim klonen von Champignons (Fortsetzung)
BeitragVerfasst: Sonntag, 06. Mai 2012 15:22 
Offline
Pilzfreak

Registriert: Freitag, 17. Juni 2011 23:04
Beiträge: 137
Danke!

Um die Eimer zu belüften, habe ich in den Deckel 5 Löcher von 3cm Durchmesser gebohrt. Als Filter habe ich ein Stück Gaze über die Löcher geklebt. Nur bei einem Eimer habe ich über die Löcher ein Stück vom Stoffsack (vom Gewächshaus) geklebt. Dieser ließ genug Luft durch, denn das Mycel wuchs dort auch sehr gut. Vorteil dabei ist, dass keine Pilzfliegen eindringen können. Leider war in diesem Eimer auch eine Konti.
Wahrscheinlich sind die Kontis eingedrungen als ich die Löcher gebohrt habe.

gruß
leuchtpilz


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Probleme beim klonen von Champignons (Fortsetzung)
BeitragVerfasst: Sonntag, 06. Mai 2012 16:04 
Offline
Site Admin
Benutzeravatar

Registriert: Donnerstag, 27. September 2007 04:42
Beiträge: 2661
Wohnort: Berlin
Prima, damit haben wir einen Anhaltspunkt für die nächsten Eimerzüchter. :D

Melde dich nochmal in 1 - 2 Wochen, wenn die ersten Hyphen oben rauskommen. Bis dahin solltest du irgendeine Art Sprühflasche haben, die Wasser sehr fein zerstäubt.

Gruß, Carsten


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Probleme beim klonen von Champignons (Fortsetzung)
BeitragVerfasst: Sonntag, 06. Mai 2012 17:00 
Offline
Pilzfreak

Registriert: Freitag, 17. Juni 2011 23:04
Beiträge: 137
Mycelio hat geschrieben:
Melde dich nochmal in 1 - 2 Wochen, wenn die ersten Hyphen oben rauskommen. Bis dahin solltest du irgendeine Art Sprühflasche haben, die Wasser sehr fein zerstäubt.
Ja, das werde ich machen.
So eine Sprühflasche habe ich schon. Die Deckeerde darf schließlich nicht mehr austrocknen.

gruß
leuchtpilz


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Probleme beim klonen von Champignons (Fortsetzung)
BeitragVerfasst: Montag, 21. Mai 2012 13:01 
Offline
Pilzfreak

Registriert: Freitag, 17. Juni 2011 23:04
Beiträge: 137
Bei den meisten Eimern ist schon Mycel an der Oberfläche zu sehen. Das Mycel wächst vom Rand her zur Mitte hin.

gruß
leuchtpilz


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Probleme beim klonen von Champignons (Fortsetzung)
BeitragVerfasst: Montag, 21. Mai 2012 13:21 
Offline
Site Admin
Benutzeravatar

Registriert: Donnerstag, 27. September 2007 04:42
Beiträge: 2661
Wohnort: Berlin
Prima, sobald sich in großen Teilen der Oberfläche dünnes Mycel zeigt, würde ich dazu raten, dieses vorsichtig mit möglichst feinen Wassertröpfchen plattzusprühen und die Belüftung zu erhöhen. Wenn du in den kommenden Wochen die Deckerde feucht hältst, solltest du darauf achten, daß kein überschüssiges Wasser nach unten in das Substrat sickert.

Gruß, Carsten


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Probleme beim klonen von Champignons (Fortsetzung)
BeitragVerfasst: Mittwoch, 23. Mai 2012 00:04 
Offline
Pilzfreak

Registriert: Freitag, 17. Juni 2011 23:04
Beiträge: 137
Bevor das erste Mycel sichtbar wurde, habe ich die Deckerde auch schon etwas besprüht.

Heute habe ich die Eimer zur Kontrolle geöffnet. Die Überraschung: Bei zwei Eimern sind die ersten Fruchtkörper zu sehen! :shock:
Hier einige Fotos von heute:
Dateianhang:
Champignon Deckerde-1.JPG
Champignon Deckerde-1.JPG [ 190.72 KiB | 4373-mal betrachtet ]
Dateianhang:
Champignon Deckerde-2.JPG
Champignon Deckerde-2.JPG [ 195.83 KiB | 4373-mal betrachtet ]
Dateianhang:
Champignon Deckerde-3.JPG
Champignon Deckerde-3.JPG [ 194.03 KiB | 4373-mal betrachtet ]
Dateianhang:
Champignon Deckerde-4.JPG
Champignon Deckerde-4.JPG [ 191.26 KiB | 4373-mal betrachtet ]
Dateianhang:
Champignon Deckerde-5.JPG
Champignon Deckerde-5.JPG [ 192.14 KiB | 4373-mal betrachtet ]
Dateianhang:
Champignon Deckerde-6.JPG
Champignon Deckerde-6.JPG [ 174.93 KiB | 4373-mal betrachtet ]
Dateianhang:
Champignon Deckerde-7.JPG
Champignon Deckerde-7.JPG [ 169.62 KiB | 4373-mal betrachtet ]
Dateianhang:
Champignon Deckerde-8.JPG
Champignon Deckerde-8.JPG [ 160.96 KiB | 4373-mal betrachtet ]
Dateianhang:
Champignon Deckerde-9.JPG
Champignon Deckerde-9.JPG [ 180.82 KiB | 4373-mal betrachtet ]
Dateianhang:
Champignon Deckerde-10.JPG
Champignon Deckerde-10.JPG [ 163.9 KiB | 4373-mal betrachtet ]


Soll ich die Champignons einfach wachsen lassen?
Soll ich sie schon zum fruchten ins Fruchtungszelt stellen?
Wenn an der Oberfläche überall Mycel ist, soll ich es dann trotzdem verkratzen?

gruß
leuchtpilz


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Probleme beim klonen von Champignons (Fortsetzung)
BeitragVerfasst: Mittwoch, 23. Mai 2012 10:55 
Offline
Site Admin
Benutzeravatar

Registriert: Donnerstag, 27. September 2007 04:42
Beiträge: 2661
Wohnort: Berlin
Holla, die haben es aber eilig!
Da war das Mycel wohl schon vor dem Abdecken am Rand hochgewachsen. Beim nächstenmal kannst du es mit einem sauberen Löffel entfernen, bevor du die Deckerde aufträgst.
Ich kann in allen Eimern Knoten und Primordien erkennen, deswegen würde ich nicht mehr kratzen, umpflügen, mischen und auch nichts mit weiterer Deckerde abdecken, sondern alle Eimer öffnen und einfach so fruchten lassen. Bin mir sicher, daß sich das Mycel auch in der Mitte schon knapp unter der Oberfläche befindet, von daher sollte es keine Probleme geben.

Gruß, Carsten


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Probleme beim klonen von Champignons (Fortsetzung)
BeitragVerfasst: Mittwoch, 23. Mai 2012 14:10 
Offline
Pilzfreak

Registriert: Freitag, 17. Juni 2011 23:04
Beiträge: 137
Mycelio hat geschrieben:
Da war das Mycel wohl schon vor dem Abdecken am Rand hochgewachsen. Beim nächstenmal kannst du es mit einem sauberen Löffel entfernen, bevor du die Deckerde aufträgst.
Ich hatte kein Mycel am Rand gesehen. Aber da das Champignon-Mycel sehr dünn ist, habe ich es wahrscheinlich übersehen. Auf den Fotos von gestern, wird das Mycel teilweise erst mit Blitzlicht sichtbar.

Mycelio hat geschrieben:
Ich kann in allen Eimern Knoten und Primordien erkennen, deswegen würde ich nicht mehr kratzen, umpflügen, mischen und auch nichts mit weiterer Deckerde abdecken, sondern alle Eimer öffnen und einfach so fruchten lassen.
Die fruchtenden Eimer werde ich schon ins Fruchtungszelt stellen. Bei den anderen werde ich noch etwas warten, bis mehr Primordien zu sehen sind.

Mycelio hat geschrieben:
Bin mir sicher, daß sich das Mycel auch in der Mitte schon knapp unter der Oberfläche befindet, von daher sollte es keine Probleme geben.
Da hast du wahrscheinlich recht, denn am Anfang wuchs das Mycel nur sehr langsam in die Deckerde. Mittlerweile breitet es sich viel schneller aus.

gruß
leuchtpilz


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Probleme beim klonen von Champignons (Fortsetzung)
BeitragVerfasst: Freitag, 25. Mai 2012 19:27 
Offline
Pilzfreak

Registriert: Freitag, 17. Juni 2011 23:04
Beiträge: 137
Hier ein Update der fruchtenden Kulturen:
Dateianhang:
Champignon Deckerde-11.JPG
Champignon Deckerde-11.JPG [ 115.29 KiB | 4336-mal betrachtet ]
Dateianhang:
Champignon Deckerde-12.JPG
Champignon Deckerde-12.JPG [ 122.66 KiB | 4336-mal betrachtet ]

Wenn der Hut etwas mehr geöffnet ist, wird er geschlachtet. :D

gruß
leuchtpilz


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Probleme beim klonen von Champignons (Fortsetzung)
BeitragVerfasst: Sonntag, 27. Mai 2012 17:28 
Offline
Pilzfreak

Registriert: Freitag, 17. Juni 2011 23:04
Beiträge: 137
Gestern habe ich den großen Champignon geerntet. Er wog 152g. :D

Dateianhang:
Champignon Ernte-1.JPG
Champignon Ernte-1.JPG [ 134.2 KiB | 4323-mal betrachtet ]
Dateianhang:
Champignon Ernte-2.JPG
Champignon Ernte-2.JPG [ 162.92 KiB | 4323-mal betrachtet ]
Dateianhang:
Champignon Ernte-3.JPG
Champignon Ernte-3.JPG [ 131.01 KiB | 4323-mal betrachtet ]
Dateianhang:
Champignon Ernte-4.JPG
Champignon Ernte-4.JPG [ 136.47 KiB | 4323-mal betrachtet ]


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Probleme beim klonen von Champignons (Fortsetzung)
BeitragVerfasst: Montag, 28. Mai 2012 12:50 
Offline
Site Admin
Benutzeravatar

Registriert: Donnerstag, 27. September 2007 04:42
Beiträge: 2661
Wohnort: Berlin
Wie gut, daß du so lange durchgehalten hast. Dafür ist jetzt bestimmt die Freude umso größer. :D

Frage mich nur, ob man vielleicht solche vorauseilenden Einzelpilze früh entfernen könnte, da sie scheinbar das Wachstum der anderen Primordien unterdrücken. Naja, wahrscheinlich ist die erste Welle damit nicht beendet und die anderen kommen in ein paar Tagen sowieso hinterher.

Gruß, Carsten


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 58 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3, 4  Nächste

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Deutsche Übersetzung durch phpBB.de