kulturpilz.de

Das Forum zur erfolgreichen Pilzzucht (Speisepilzzucht)
Aktuelle Zeit: Montag, 12. November 2018 23:38

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 58 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3, 4
Autor Nachricht
 Betreff des Beitrags: Re: Probleme beim klonen von Champignons (Fortsetzung)
BeitragVerfasst: Montag, 28. Mai 2012 20:31 
Offline
Pilzfreak

Registriert: Freitag, 17. Juni 2011 23:04
Beiträge: 137
Mycelio hat geschrieben:
Wie gut, daß du so lange durchgehalten hast. Dafür ist jetzt bestimmt die Freude umso größer. :D
Da hast du Recht! Die selbstgezüchteten Champignons schmecken einfach am Besten. ;)
Dir habe ich aber auch viel zu verdanken!!! Ohne deine Hilfe hätte ich es wahrscheinlich noch nicht geschafft die Champignons zu klonen.


Die anderen Champignons habe ich gestern geerntet.
Mycelio hat geschrieben:
Frage mich nur, ob man vielleicht solche vorauseilenden Einzelpilze früh entfernen könnte, da sie scheinbar das Wachstum der anderen Primordien unterdrücken. Naja, wahrscheinlich ist die erste Welle damit nicht beendet und die anderen kommen in ein paar Tagen sowieso hinterher.
Die nächsten Primordien sind bereits sichtbar. Wahrscheinlich wachsen sie jetzt etwas schneller, nachdem alles geerntet ist.

Bei den anderen Eimern, die ich noch nicht zum fruchten aufgestellt habe, sind noch keine Champignons zu sehen. Dort wird die Deckerde gemütlich durchwachsen.

gruß
leuchtpilz


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Probleme beim klonen von Champignons (Fortsetzung)
BeitragVerfasst: Montag, 28. Mai 2012 22:20 
Offline
Site Admin
Benutzeravatar

Registriert: Donnerstag, 27. September 2007 04:42
Beiträge: 2661
Wohnort: Berlin
Gern geschehen!
Wenn du Lust hast, schreib doch weiterhin die Erntegewichte auf, so daß man am Ende sieht, was man bei deinem Substratgemisch so erwarten kann.

Gruß, Carsten


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Probleme beim klonen von Champignons (Fortsetzung)
BeitragVerfasst: Dienstag, 29. Mai 2012 10:27 
Offline
Pilzfreak

Registriert: Freitag, 17. Juni 2011 23:04
Beiträge: 137
Ja, das mache ich.

gruß
leuchtpilz


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Probleme beim klonen von Champignons (Fortsetzung)
BeitragVerfasst: Dienstag, 29. Mai 2012 23:11 
Offline
Pilzfreak

Registriert: Freitag, 17. Juni 2011 23:04
Beiträge: 137
Macht es Sinn die beiden Eimer im Fruchtungszelt, wieder mit dem Deckel zu verschließen und aus dem Fruchtungszelt zu entfernen bis wieder Primordien zu sehen sind. Ich frage mich, ob die Deckerde daduch etwas schneller besiedelt wird.
Bei den anderen Eimern, die immer noch bei Raumtemperatur stehen, ist die Deckerde fast ganz durchwachsen.

gruß
leuchtpilz


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Probleme beim klonen von Champignons (Fortsetzung)
BeitragVerfasst: Dienstag, 29. Mai 2012 23:41 
Offline
Site Admin
Benutzeravatar

Registriert: Donnerstag, 27. September 2007 04:42
Beiträge: 2661
Wohnort: Berlin
Puh, keine Ahnung. Möglich wäre es, allerdings denke ich nicht, daß die Oberfläche der Deckerde komplett und dicht besiedelt sein sollte. Zuviel Overlay soll angeblich weniger oder keine Primordien hervorbringen. Du wirst auch mal wässern müssen und willst keine wasserabweisende Oberfläche.

Weitere Anregungen fidest du bestimmt in Bahas Thread:
viewtopic.php?f=69&t=1400

Gruß, Carsten


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Probleme beim klonen von Champignons (Fortsetzung)
BeitragVerfasst: Mittwoch, 30. Mai 2012 00:39 
Offline
Pilzfreak

Registriert: Freitag, 17. Juni 2011 23:04
Beiträge: 137
Dann werde ich sie lieber im Fruchtungszelt stehen lassen.

Ich habe noch einmal Bahas Thread durchgelesen. Auf den Bildern von den Säcken mit der Deckerde ist auf der Oberfläche nicht überall weißes Mycel zu sehen. Trotzdem fruchten die Kulturen. Dann müsste bei mir eigentlich alles in Ordnung sein. Ich frage mich dann nur, warum man in Büchern immer liest, die Deckerde müsste ganz durchwachsen und das Mycel an der Oberfläche sichtbar sein.

gruß
leuchtpilz


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Probleme beim klonen von Champignons (Fortsetzung)
BeitragVerfasst: Mittwoch, 30. Mai 2012 12:26 
Offline
Site Admin
Benutzeravatar

Registriert: Donnerstag, 27. September 2007 04:42
Beiträge: 2661
Wohnort: Berlin
Ich denke, die meinen größere, unbesiedelte Bereiche. Bei deinen Eimern kann es sich aber eigentlich nur um ein paar mm an der Oberfläche handeln. Da würde ich mir nicht zuviele Gedanken drum machen.

Gruß, Carsten


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Probleme beim klonen von Champignons (Fortsetzung)
BeitragVerfasst: Samstag, 02. Juni 2012 00:40 
Offline
Pilzfreak

Registriert: Freitag, 17. Juni 2011 23:04
Beiträge: 137
Heute habe ich die restlichen Eimer ins Fruchtungszelt gestellt.
Bei einem dieser Eimer kommt bereits ein Champignon. Das Mycel ist bei allen Eimern bis oben in die Deckerde eingewachsen. Am Rand wächst das Mycel am stärksten. Dort sind auch die meisten Primordien zu sehen. In der Mitte der Eimer wächst das Mycel (bis jetzt) viel dünner.

Die Eimer die bereits im Fruchtungszelt standen, beginnen wieder zu fruchten. Diesmal kommen mehrere Champignons miteinander.

gruß
leuchtpilz


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Probleme beim klonen von Champignons (Fortsetzung)
BeitragVerfasst: Dienstag, 19. Juni 2012 19:52 
Offline
Pilzfreak

Registriert: Freitag, 17. Juni 2011 23:04
Beiträge: 137
Bei zwei Eimern bilden sich das erste Mal Primordien.
Bei diesen Eimern waren von Anfang an viele Knoten zu sehen. Diese haben sich allerdings nicht zu Champignons entwickelt. Sie sind aber auch nicht eingetrocknet. Vor etwa einer Woche wuchs dann neues Mycel an der Oberfläche. Jetzt wachsen neue Knoten und erste Primordien werden sichtbar.

Insgesamt konnte ich bisher 1233g ernten. :D

Bei den zwei Eimern die als erstes gefruchtet hatten, fruchten jetzt auch Champignons in der Mitte der Eimer.
Allgemein scheinen die Champignons am Anfang nur 1-3 große Fruchtkörper zu bilden. Danach bilden sich mehr Fruchtkörper, die dafür auch etwas kleiner sind.

gruß
leuchtpilz


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Probleme beim klonen von Champignons (Fortsetzung)
BeitragVerfasst: Sonntag, 24. Juni 2012 14:31 
Offline
Pilzfreak

Registriert: Freitag, 17. Juni 2011 23:04
Beiträge: 137
leuchtpilz hat geschrieben:
Bei zwei Eimern bilden sich das erste Mal Primordien.
Bei diesen Eimern waren von Anfang an viele Knoten zu sehen. Diese haben sich allerdings nicht zu Champignons entwickelt. Sie sind aber auch nicht eingetrocknet. Vor etwa einer Woche wuchs dann neues Mycel an der Oberfläche. Jetzt wachsen neue Knoten und erste Primordien werden sichtbar.
Einer dieser Eimer fruchtet jetzt. Leider wachsen bei zweiten Eimer trotzdem keine Primordien. Deshalb habe ich bei diesem Eimer die oberste Schicht der Deckerde mit den Knoten entfernt.

Am Freitag habe ich den bisher größten (14cm Hutdurchmesser) und schwersten Champignon (184g) ernten können. :D Er stammt aus einem Eimer der zum ersten Mal gefruchtet hat.
Zum ernten musste ich ihn nicht mehr herausdrehen, das hat er schon durch sein eigenes Gewicht getan. :wink:

Dateianhang:
Champignon Ernte-5.JPG
Champignon Ernte-5.JPG [ 120.27 KiB | 4555-mal betrachtet ]
Dateianhang:
Champignon Ernte-6.JPG
Champignon Ernte-6.JPG [ 165.94 KiB | 4555-mal betrachtet ]


gruß
leuchtpilz


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Probleme beim klonen von Champignons (Fortsetzung)
BeitragVerfasst: Samstag, 22. September 2012 21:45 
Offline
Pilzfreak

Registriert: Freitag, 17. Juni 2011 23:04
Beiträge: 137
Vor einiger Zeit habe ich die Kulturen entsorgt.

Hier die Erträge:

    Eimer 1:
      Substrat (feucht): 2636g
      Ernte: 371g
      Ertrag: 14%

    Eimer 2:
      Substrat (feucht): 2832g
      Ernte: 525g
      Ertrag: 18,5%

    Eimer 3:
      Substrat (feucht): 2754g
      Ernte: 414g
      Ertrag: 15%

    Eimer 4:
      Keine Fruchtkörper, selbst nach dem Entfernen alter Primordien.

    Eimer 5:
      Substrat (feucht): 3032g
      Ernte: 278g
      Ertrag: 9%

    Eimer 6:
      Substrat (feucht): 2792g
      Ernte: 316g
      Ertrag: 11%

    Eimer 7:
      Musste vor der Deckerde entsorgt werden.

    Eimer 8:
      Substrat (feucht): 2878g
      Ernte: 477g
      Ertrag: 16,5%


Im Durchschnitt liegt der Ertrag bei: 14%

In einem Buch habe ich als Ertrag 10-15% gefunden.
Diese Substratmischung liefert also ein gutes Ergebnis. Leider musste ich die Eimer wegen Trauermücken entsorgen, sonst wäre der Ertrag vielleicht noch etwas höher.

gruß
leuchtpilz


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Probleme beim klonen von Champignons (Fortsetzung)
BeitragVerfasst: Sonntag, 23. September 2012 17:24 
Offline
Site Admin
Benutzeravatar

Registriert: Donnerstag, 27. September 2007 04:42
Beiträge: 2661
Wohnort: Berlin
Hallo,

schön, daß du dir die Mühe gemacht hast, genau Buch zu führen!
Die 14% Ertrag sind schon recht gut, jedoch nicht das erreichbare Maximum. Das würde ich bei 30% oder darüber ansiedeln, was aber optimal vorbereiteten Kompost, ideale Klimaführung und die Abwesenheit von Schädlingen voraussetzt.

Gruß, Carsten


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Probleme beim klonen von Champignons (Fortsetzung)
BeitragVerfasst: Sonntag, 23. September 2012 23:07 
Offline
Pilzfreak

Registriert: Freitag, 17. Juni 2011 23:04
Beiträge: 137
Hallo Carsten,

In einem Buch habe ich gelesen, dass man mit Fertigsubstrat 25-30% Ertrag erreichen kann.
Die Substratmischung scheint nicht so schlecht zu sein, denn bei Eimer 2 lag der Ertrag bei 18,5%. Ohne Trauermücken hätte die Kultur wahrscheinlich >20% erreicht. Das Klima war sicherlich nicht immer optimal (am Ende war die Deckerde trocken). Was ich auch berücksichtigen muss ist, dass einige Kulturen vor der Deckerde an der Oberfläche mit Schimmel kontaminiert waren, den ich entfernt habe.
Auf jeden Fall werde ich mit dieser Substratmischung weitere Versuche starten. Da steckt noch etwas Potenzial drin. :wink:

gruß
leuchtpilz


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 58 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3, 4

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Deutsche Übersetzung durch phpBB.de