kulturpilz.de

Das Forum zur erfolgreichen Pilzzucht (Speisepilzzucht)
Aktuelle Zeit: Samstag, 17. November 2018 22:45

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 17 Beiträge ]  Gehe zu Seite 1, 2  Nächste
Autor Nachricht
 Betreff des Beitrags: Champignonzucht im Maurerkübel
BeitragVerfasst: Samstag, 07. Oktober 2006 15:03 
Offline
Ehren - Member
Benutzeravatar

Registriert: Dienstag, 21. September 2004 12:44
Beiträge: 225
Wohnort: Niedersachsen
Moin,

nach langer Abwesenheit melde ich mich mal wieder mit einem neuen Experiment. Leider nur wenige Bilder, aber wenn es funktioniert gibt eine komplette Fotostory.

Das Experiment läuft jetzt schon eine Weile, wie man auf dem Bild erkennen kann:

Bild

Das Mycel hat die Deckerde bereits durchbrochen.

Nach der Aufnahme habe ich die Deckerde tief durchpflügt. Dadurch verteilt sich das Mycel gleichmäßiger. Die Primordienbildung erfolgt dadurch auf der ganzen Oberfläche. Sonst hat man ja nur punktuell, meist wenige aber dafür riesengroße Fruchtkörper.

Nach zwei bis drei Tagen kann dann die Fruchtung eingeleitet werden. Dies wäre dann der 8.10.2006.

Noch ein paar Eckdaten:

Das Substrat stammt direkt aus einem großen Pferdemisthaufen. Ein bischen gekratz und man stößt sehr schnell auf gut fermentierte Bereiche.

Beimpft wurde das ganze mit einer kleinen Fertigkultur und in 20 Liter Maurerkübel gestopft. Richtig fest, damit auch was reinpaßt.

Als Deckerde habe ich einfache Gartenerde, direkt nach dem Kartoffelroden genommen. Obendrauf dann noch die mitgelieferte Deckerde aus der Fertigkultur.

Der ganze Kübel bringt stolze 16 Kg auf die Waage.

Wenn er fruchtet, melde ich mich wieder :D

Viele Grüße
Oliver

_________________
Eine Schwalbe macht noch keinen Sommer! Lieber Schwalbe fahren, als Fuß gehen!


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Samstag, 07. Oktober 2006 19:05 
Offline
Ehren - Member
Benutzeravatar

Registriert: Dienstag, 04. Juli 2006 18:36
Beiträge: 570
Wohnort: NRW
Hallo Oliver,

ich drücke Dir die Daumen das es klappt !

Ansich sehe ich keinen Grund warum es gross schief gehen sollte, aber Gartenerde hat einen anderen PH - Wert als die mitgelieferte Deckerde.
Soweit ich mich erinnert kann sollte der PH - Wert hier bei 5,5 liegen.

Mal schauen wie es weiter geht, ich bin schon gespannt.

Grüsse
Andreas

PS: Ich versuche mich auch gerade am Champignon muß aber erst mehr Mycel anzüchten ;)


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Samstag, 07. Oktober 2006 19:38 
Offline
Ehren - Member
Benutzeravatar

Registriert: Sonntag, 18. September 2005 16:39
Beiträge: 571
Wohnort: Wien
.....Du machst das schon Oliver :mrgreen: ...Bilder nicht vergessen :lol: !

Läuft die Schwalbe :?: ...mir hat`s gestern schon wieder am Buggy den Krümmer gerissen..... :twisted:

Was für einen Stamm/Sorte hast Du verwendet ???



Gruß
Walter


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Samstag, 07. Oktober 2006 19:53 
Offline
Ehren - Member

Registriert: Sonntag, 10. Oktober 2004 16:01
Beiträge: 557
Wohnort: Kaarst
Tach zusammen..


Ich habe letzte woche von meinem Meister erfahren das es ein Mittel gegen die Trauermücke gibt..und zwar EXTRA für Champignonkulturen..werde da wohl noch nacharken :)

Grüße

Carsten

_________________
Meine Homepage: www.aquaristik-line.de


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Sonntag, 08. Oktober 2006 09:52 
Offline
Ehren - Member
Benutzeravatar

Registriert: Dienstag, 21. September 2004 12:44
Beiträge: 225
Wohnort: Niedersachsen
Schalömchen :D

Die Gartenerde hätte ich vielleicht lieber aufkalken sollen, na ja was solls...
Ich wollte mir nicht so eine teure Schicki-Micki-Erde zusammen mischen, das ganze soll ja wirtschaftlich bleiben. Torf nehme ich wegen der Schimmelanfälligkeit ungern.

@Walter: Ja, das treue Möpp bringt mich jeden Tag zur Arbeit. Krümmerabriss :shock: Klingt nach herbem Geldverlust :evil:

Wie schon geschrieben, beim Impfmaterial handelt es sich um eine Fertigkultur von H.

Da ich die nächsten Tage sehr wenig Zeit habe und sich niemand um die Kultur kümmern kann, mußte ich mir was einfallen lassen:

Einen automatischen Belüfter :!:

Die Sprudelstein-Marmeladenglas-Variante finde ich nicht so gut, also ist das entstanden:

Bild

Das ist ein großer (1000ml) Joghurtbecher. Unten ein Schlauch rein, oben ein Schlauch rein. Schlauchdurchmesser 6mm, Bohrung 5mm. Schlauch wie eine Kannüle abkneifen, dann läßt er sich reinfriemeln, und gas Ganze ist selbstabdichtend.

Dann bis auf etwa 2 cm Perlite reinschütten:

Bild

Dann so viel Wasser hinter her, bis das Perlite anfängt aufzuschwimmen. Gierig nimmt das Perlite das Wasser auf. Es waren gut 600ml Wasser bei mir. Den Wasserstand erkennt man am unteren Schlauch. Deckel drauf und Pumpe anschließen:

Bild

Und schon ist das ganze einsatzbereit. Perlite hat mit seiner großen Oberfläche die Besten Eigenschaften für so einen Befeuchter.
Den Bindedraht nehme ich als Halterung für den Schlauch. Die Luft strömt bei dieser Variante ganz leicht durch das feuchte Perlite.
Die Pumpe hat null Stress.

Und so ist jetzt meine Kultur bestens versorgt:

Bild

Im Nachhinein hätte ich lieber 9€, statt 5€ investieren sollen, um mir das nächst besser Modell mit mehr Pumpleistung zu kaufen.
Das kleine Pümplein (2 Watt) produziert nur ein laues Lüftchen, aber vielleicht reicht das schon.

Hauptsache die Luft stockt nicht unter der Haube, denn das läßt den Schimmel schnell aufkommen.

Wahnsinn, hab grade mal zu meiner Kultur geschaut. Das ganze läuft so eine halbe Stunde. Die Tüte ist komplett innen beschlagen.

Bis die Tage,
Oliver

_________________
Eine Schwalbe macht noch keinen Sommer! Lieber Schwalbe fahren, als Fuß gehen!


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Sonntag, 15. Oktober 2006 10:29 
Offline
Ehren - Member
Benutzeravatar

Registriert: Dienstag, 21. September 2004 12:44
Beiträge: 225
Wohnort: Niedersachsen
Tagchen.

So, nach einer Woche melde ich mich mal wieder, weils was zu sehen gibt:

Bild

Ein bischen merkwürdig finde ich die bauchigen Hälse. Die treten eigentlich nur dann auf, wenn die Kultur zu hell steht. Diese steht jedoch im Dunklen. Alle Rollläden sind runtergelassen...

An meinem Befeuchter habe ich noch eine Zeitschaltuhr angeschlossen, so daß dieser alle drei Stunden für eine Stunde angeschaltet war. Dadurch brauchte ich mich die ganze Woche nicht um die Kultur zu kümmern :D

Eine zweite Kultur wird heute zur Fruchtung gebracht.

Viele Grüße
Oliver

_________________
Eine Schwalbe macht noch keinen Sommer! Lieber Schwalbe fahren, als Fuß gehen!


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Montag, 16. Oktober 2006 09:26 
Offline
Site Admin
Benutzeravatar

Registriert: Montag, 20. Februar 2006 10:54
Beiträge: 460
Wohnort: Steinbrunn (Österreich)
Hallo Oliver!! 8) :D

Wahnsinn! also, da kann ich nur eines sagen:
Ich muss das auch machen,... Da meine letzten Versuche vom Champi aufgrund verschiedensten Kleingetiers nicht geglückt sind... muss noch ein Versuch her! Werde noch diese Woche neue Körnerbrut herstellen! Übrigens Hab ich mir auch bereits vor einiger Zeit eine ähnliche Bedampfungsanlage gebaut. Falls ich Erfolg haben sollte, lass ich es euch wissen.
Super Pilze die du da hast!

Letzte Fragen: Wie tief hast du in den Pferdemisthaufen gegraben, bis du auf guten fermentierten kompost gestoßen bist? Hast du den Kompost noch zusätzlich angefeuchtet? Hast du ihn autoklaviert?
Vielen Dank!


Liebe Grüße!

Gerald 8)

_________________
Hoi,... meine alte Signatur funkt nimma....kommt sicher mal wieder eine neue!


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Montag, 16. Oktober 2006 10:38 
Offline
Ehren - Member
Benutzeravatar

Registriert: Dienstag, 21. September 2004 12:44
Beiträge: 225
Wohnort: Niedersachsen
Hallo Gerald,

Zitat:
Übrigens Hab ich mir auch bereits vor einiger Zeit eine ähnliche Bedampfungsanlage gebaut. Falls ich Erfolg haben sollte, lass ich es euch wissen.


BILDER!!! :D

Ob das Substrat wirklich was taugt, stellt sich meist bei der zweiten Welle heraus. Wenn die ausbleibt oder nur noch sehr wenige Pilze hervorbringt, dann wars das :roll:

Am Wochenende war ich wieder bei meinem Misthaufen, da ich im Herbst immer meine Gemüsebeete mit Mist zupflastere. Substrat war leider nicht zu holen, da es in der Vergangenheit nicht mehr geregnet hatte.

Alles war viel zu trocken und der Mist lag noch so da, wie er vor Tagen(Wochen?) hingekippt wurde.

Zitat:
Wie tief hast du in den Pferdemisthaufen gegraben, bis du auf guten fermentierten kompost gestoßen bist? Hast du den Kompost noch zusätzlich angefeuchtet? Hast du ihn autoklaviert?


Das war gar nicht tief, vielleicht 20 cm. Dann kamen bereits Regionen, in denen das Stroh braun fermentiert war. Es hatte genau die richtige Feuchtigkeit. Das ganze hatte ich dann in einer Schubkarre ausgekippt, um nicht fermentiertes Stroh herauszulesen.

Hinzugegeben habe ich dann noch Kalk und Gips. Dann alles in Bratbeutel gefüllt und in der Mikrowelle pasteurisiert: 50 Minuten bei 300 Watt. Das wird richtig schön heiss, kocht aber nicht.

In so einen Kübel passen etwa 5 Bratbeutel rein. Beimpft habe ich dann schichtenweise.

Viele Grüße
Oliver

_________________
Eine Schwalbe macht noch keinen Sommer! Lieber Schwalbe fahren, als Fuß gehen!


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Freitag, 20. Oktober 2006 08:48 
Offline
Ehren - Member
Benutzeravatar

Registriert: Dienstag, 21. September 2004 12:44
Beiträge: 225
Wohnort: Niedersachsen
Hai,

jetzt noch ein Paar Erntebilder:

Bild

Es sieht mehr aus als es ist:

Bild

Mir fallen da gleich zwei Gründe ein. Das Substrat ist suboptimal und/oder
ich hab ne Infektion im Substrat, die durch die Beimpfung mit der Fertigkultur
entstanden ist. Aber das sehe ich dann, wenn die Kultur über dem Komposthaufen geschlachtet wird.

Viele Grüße
Oliver

_________________
Eine Schwalbe macht noch keinen Sommer! Lieber Schwalbe fahren, als Fuß gehen!


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Montag, 23. Oktober 2006 09:10 
Offline
Site Admin
Benutzeravatar

Registriert: Montag, 20. Februar 2006 10:54
Beiträge: 460
Wohnort: Steinbrunn (Österreich)
Hallo Oliver!:D

Bilder meiner Befeuchtungsanlage kann ich im Moment leider keine machen, da meine Digicam verborgt ist. Aber die Bauweise ist dem Standard aus diversen Hobbypilzbüchern nachempfunden. Mit Aquariumluftpumpe usw.

Noch was anderes,...solltest du Brut vom braunen Champi benötigen,... Habe Reinkulturen davon und vom weissen Champi. Stadtchampignonklonung hat leider nicht funktioniert, die FKs die ich gefunden hatte waren schon zu alt.
Also,... musst nicht immer Fretigkulturen zum Impfen verwenden!

Liebe Grüße!

Gerald 8)

_________________
Hoi,... meine alte Signatur funkt nimma....kommt sicher mal wieder eine neue!


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Dienstag, 24. Oktober 2006 21:21 
Offline
Ehren - Member
Benutzeravatar

Registriert: Sonntag, 18. September 2005 16:39
Beiträge: 571
Wohnort: Wien
He Oliver... :D

sieht doch gut aus u. da werden ja noch 1-2 Wellen nachkommen...für ne`n Kübel u. "selbstgefundenes Substrat" ist das doch :mrgreen: !

Walter

PS: Krümmerriss am Bug nicht wirklich schlimm...muß ich halt den Originalen :wink: wieder drauf tun...wenn ich Zeit habe :? !


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Mittwoch, 25. Oktober 2006 19:24 
Offline
Ehren - Member

Registriert: Montag, 07. März 2005 20:23
Beiträge: 473
Wohnort: Berka/W
Hallo Oliver,
dein Versuch ist dir doch sehr gut gelungen.

Meine Kultur vom Hawlik wollte ich nach dem sie 5x fruktifiziert hatte nicht einfach so entsorgen.
Ich hatte sie in Teile gebrochen, auf gut verrotteten Hühnermist (mit viel Weizenstroh) auf meinem Bodenbeet verteilt und noch mal mit einer 10cm starken Schicht aus dem selben Substrat abgedeckt. Das ganze wurde mit einer Folie vorm Regen geschützt.
Vor 3 Wochen traute ich meinen Augen kaum, es wuchsen sehr kräftige Champignons ohne Abdeckerde, leider alle Wurmig.

Bild


Vor 4 Tagen deckte ich das ganze Beet mit Rindenhumus ab, uns siehe da sie kommen wieder.

Bild

Also, Hühnermist gut verrottet eignet sich auch als Substrat für die Champignons.

Viele Grüße

Gerhard


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Montag, 30. Oktober 2006 11:07 
Offline
Ehren - Member
Benutzeravatar

Registriert: Dienstag, 21. September 2004 12:44
Beiträge: 225
Wohnort: Niedersachsen
Hallo zusammen,

@Gerald: Danke für Dein Angebot, aber ich wollte mit diesem Experiment die
Einfachheit für nahezu jedermann nachvollziehen.

Diese Kultur hat vermutlich wirklich einen kleinen Infekt, weil ich das Substrat falsch beimpft habe. Hier habe ich jeweils einen Bratbeutel Substrat mit einem kleinen Stück Hawlik-Champignon-Brut-Substrat vermischt und in den Eimer gestopft. Das ist wohl nicht so gut :?

Die zweite Welle kommt auch schon bescheiden.

Ich habe noch eine zweite Kultur mit weissen Champignons, die habe ich schichtenweise beimpft. Sie fruchtet zur Zeit wirklich beeindruckend. Bilder folgen noch.

@Gerhard: Beeindruckend! Aber es wundert mich doch schon, daß diese ausgelutschte Fertigkultur noch diese Kraft hatte, in den Hühnermist einzuwachsen.

@Walter: Wenn ich Zeit hätte, würde ich bei meiner Schwalbe endlich mal wieder das Bremslicht in Ordnung bringen :?

Bis bald,
Oliver

_________________
Eine Schwalbe macht noch keinen Sommer! Lieber Schwalbe fahren, als Fuß gehen!


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Dienstag, 31. Oktober 2006 18:42 
Offline
Ehren - Member
Benutzeravatar

Registriert: Sonntag, 18. September 2005 16:39
Beiträge: 571
Wohnort: Wien
Servus Oliver...


...na da bin ich schon auf die nächsten Pics gespannt :shock:

:D Mein O-Topf ist wieder drauf am Buggy u. er läuft...hab mir grad bei einer schönen Tour den A...norak abgefroren...schön wars :lol: !`


Servus
Walter


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Mittwoch, 01. November 2006 08:49 
Offline
Ehren - Member
Benutzeravatar

Registriert: Dienstag, 21. September 2004 12:44
Beiträge: 225
Wohnort: Niedersachsen
Hallo Walter,
das kurze Warten hat sich gelohnt :wink:

Hier ein Bildchen der zweiten Fruchtungswelle:

Bild

Sehr besch* das ganze :roll:

Und jetzt die erste Welle meinen weissen: :shock:

Bild

Und noch mal von oben:

Bild

Ich blick da nicht mehr durch :mrgreen:

Ach so, das Ding ganz links gehört nicht zur Diskussion :twisted:

Viele Grüße
Oliver

_________________
Eine Schwalbe macht noch keinen Sommer! Lieber Schwalbe fahren, als Fuß gehen!


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 17 Beiträge ]  Gehe zu Seite 1, 2  Nächste

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Deutsche Übersetzung durch phpBB.de