kulturpilz.de

Das Forum zur erfolgreichen Pilzzucht (Speisepilzzucht)
Aktuelle Zeit: Freitag, 21. September 2018 22:38

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 33 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3
Autor Nachricht
 Betreff des Beitrags:
BeitragVerfasst: Donnerstag, 17. April 2008 14:17 
Offline
Site Admin
Benutzeravatar

Registriert: Donnerstag, 27. September 2007 04:42
Beiträge: 2661
Wohnort: Berlin
Hallo,


sehe das genauso.
Man hat ja z.B. schonmal davon gehört, daß Zucker karamelisiert. MEA-Wasser für Flüssigkulturen soll man ja nicht zu lange sterilisieren.
Andererseits kann ich mir genauso gut vorstellen, daß andere Stoffe aufgespalten oder umgewandelt werden. Proteine oder vielleicht auch Stärke...
Da müßte man jetzt genau wissen, was für ein Substrat verwendet wurde, und das ist bestimmt ein Betriebsgeheimnis. :(

Rein von der Logik her würde ich vermuten, daß das markierte Glas länger sterilisiert wurde, aber das wäre bloß geraten.


Grüße, Carsten


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Donnerstag, 17. April 2008 15:10 
Offline
Ehren - Member
Benutzeravatar

Registriert: Donnerstag, 22. November 2007 13:29
Beiträge: 349
Wohnort: Althofen, Österreich
Hallo!

Hätte da acu noch 2 Möglichkeiten bezüglich Substratvorbereitung:

1) Die Körner der rechten Flasche wurden vor der Sterilisation zum Keimen gebracht.

2) Die Körner der linken Flasche wurden vor der Sterilisation vergoren.


Gruß,
Hary


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Donnerstag, 17. April 2008 21:07 
Offline
Ehren - Member
Benutzeravatar

Registriert: Sonntag, 18. September 2005 16:39
Beiträge: 571
Wohnort: Wien
Na dann löse ich mal auf..... 8)

Die rechte durchwachsene Flasche wurde normal lange sterilisiert...die Linke zu lange :?

Nicht absichtlich , sondern ein defekter Thermofühler im Autoklaven , der komplett abgehoben agiert hatte :?

Hatte mich selbst schon gewundert u. gerätselt wieso ich so unterschiedliche Ergebnisse bekomme , wo ich doch immer das gleiche Programm/Zeit laufen habe.....die zu lange autoklavierten Flaschen/Substrat erkennt man nämlich ganz gut , sie wirken etwas dünkler in der Optik......

....dass zu lange sterilisierte Substrate schlecht durchwachsen war mir bekannt...hab mir daher auch den Kopf zerbrochen(so wie Ihr) wie das passieren konnte...vielleicht das Sustrat zu sehr verdichtet in den Flaschen,dass es sich mehr erhitzt hat...???

Mehr Feuchte....kann ja aber auch nicht sein , alles so wie immer...kurz u. gut..ich war schon echt ratlos bis ich den Übeltäter in Flagranti(sprichwörtlich) erwischt habe..da hat er mir eine halbe Stunde zusätzlich aufs Programm raufsterilisiert..wie sich das auswirkt zeigt das Foto :!:

Unter Umständen u. je nach Pilz können sich die Durchswachszeiten so verdoppeln bis verdreifachen :shock:

Man liest ja öfter....mein Mycel wächst so langsam...warum u. wieso...vielleicht ein Grund für Ursachenforschung u. die Sterizeiten abchecken !!!

Also , aufpassen , nicht zu gut meinen u. heizen wie ein Oberteufel :wink: ..wie immer ist hier weniger....mehr !

Substrat war übrigens Buchenmehl+Zuschlagstoffe...Körnerbruten...Nein Danke(nur im Extremfall)

Danke fürs Raten !

Gruß
Walter


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 33 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Deutsche Übersetzung durch phpBB.de