kulturpilz.de

Das Forum zur erfolgreichen Pilzzucht (Speisepilzzucht)
Aktuelle Zeit: Mittwoch, 18. Juli 2018 11:35

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 4 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Hericium erinaceus
BeitragVerfasst: Dienstag, 07. November 2006 19:56 
Offline
Pilzfreak

Registriert: Mittwoch, 11. Oktober 2006 09:48
Beiträge: 183
Hallo


habe da noch ne frage die ich schon lange fragen wollte:

ich setzte vor ca einem Jahr das erste (und bisher einzige mal) hericium an (igelstachlebart) bisher hatte ich NIE probleme mit dem inoculieren und durchwachsen der Brut. bei dem ging aber GAR NICHTS! Ich kochte Roggenkörner für 20 min und inokulierte diese. Laut einem buch dazumals sollte dieses von dem igelstachelbart durchwachsen werden, sollte also darauf wachsen. wie gesagt: nichts ging. andere pilzsorten (am gleichen tag angesetzt) wurden jedoch durchwachsen, unter anderem auch der abm.

kann mir jemand sagen woran dies liegen könnten? hat darüber hinaus jemand erfahrung mit dem igelstachelbart? wäre um einige tipps sehr dankbar da ich in den nächsten wochen neue sporen erhalte und über den winter noch einen neuen versuch starten wollte.

herzlichen dank im voraus

matthias


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Dienstag, 07. November 2006 20:48 
Offline
Ehren - Member

Registriert: Montag, 07. März 2005 20:23
Beiträge: 472
Wohnort: Berka/W
Hallo Matthias,
eigentlich wächst der Hericium genau so wie jeder andere Pilz in die Körnerbrut ein.
Es dauert zwar etwas länger und das Mycel ist anfangs auch nicht so schon weiß.
Ich könnte mir vorstellen das du eine Kontamination in der Petrischale hattest.
Eventuell war es ein Bakterium.
Wie hat die Körnerbrut gerochen?

Viele Grüße

Gerhard


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Dienstag, 07. November 2006 23:28 
Offline
Pilzfreak

Registriert: Mittwoch, 11. Oktober 2006 09:48
Beiträge: 183
es hat nach roggen gerochen... und das nach ca 6 wochen. ich fand keien kontamination vor und auch kein myzel. es war als ob ich die roggen vergessen hätte zu beimpfe. wie gesagt: ich hatte eimpfte an dem tag noch abm, dieser durchwuchs prima.

könnte es sonst sein dass der hericium bereits tod war? ich bekam die von einem züchter den ich hier nicht nenne will, von dem ich aber nicht zurieden bin/war. habe ihn nicht gerochen, ausgesehen hat er aber noch gut, vor allem nicht vertocknet.


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Mittwoch, 08. November 2006 20:58 
Offline
Ehren - Member

Registriert: Montag, 07. März 2005 20:23
Beiträge: 472
Wohnort: Berka/W
Hallo Matthias,
es kann natürlich auch sein, das dieses Mycel nicht lebensfähig war.

Von mir bekommst du gutes und wuchsfähiges Pilzmyzel und zwar von diesem Exemplar geklont.
Hatte ihn in der vorigen Woche geerntet (Stammdurchmesser 35-40cm).

Bild


Viele Grüße

Gerhard


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 4 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Deutsche Übersetzung durch phpBB.de