Vorstellung, Bilder vom ersten Versuch und (natürlich) Fragen

Moderatoren: Mycelio, leuchtpilz

Antworten
Pils
Neuling
Beiträge: 2
Registriert: Montag, 06. Januar 2020 21:22

Vorstellung, Bilder vom ersten Versuch und (natürlich) Fragen

Beitrag von Pils » Montag, 13. Januar 2020 15:29

Hallo alle zusammen, da das mein erster Beitrag hier im Forum ist stelle ich mich erst mal kurz vor,
ich heiße Alex, bin 31 Jahre alte und seit Anfang Dezember letzten Jahres jetzt auch recht motiviert unter die Pilzliebhaber gegangen^^
Ich hab mir für den Anfang Rosenseitlinge als Körnerbrut bestellt, ich würde die gerne im Frühjahr in meinem Garten auf Baumstämme impfen und dachte da kann ich im Winter schon mal erste Erfahrungen machen.

Als Substrat nutze ich eine Mischung aus 2/3 Buchenholzhäcksel und 1/3 Kaffeesatz, wird beides gemischt und danach im DDKT sterilisiert.
Für den ersten Versuch hatte ich 1l Körnerbrut welchen ich auf 4 Einmachgläser à 500ml und ein Minigewächshaus aufgeteilt habe. Nachdem die Einmachgläser ganz durchwachsen waren wurden 3 Stück je auf eine 2 l Box neues Substrat gestreckt und das letzte auf 4 neue Einmachgläser hier mal Fotos zu alledem.

Erstes Durchwasen der Gläser + Gewächshaus:

Bild

Bild

Bild

Nach dem ersten Aufstrecken auf 2 l Boxen und 4 neue Gläser:

Bild

Bild

Bild

Bild

Bild

Bild

Bis hierhin hatte eigentlich alles sehr gut funktioniert, mein Minigewächshauf hat auch ganz wunderbar angefangen zu fruchten:

Bild

Aber jetzt gingen die Probleme los....meine Rosenseitlinge haben angefangen auf den Fruchtkörpern neue Fruchtkörper zu treiben... ich vermute mal zu hoher CO2 gehalt und/oder zu wenig Licht? Sah auf jeden Fall interessant aus :D

Bild

Die Gewächshauskultur musste ich mittlerweile leider entsorgen, aufgrund mangelnder Belüftung hat sie an der Unterseite geschimmelt :(

So, nachdem ich jetzt einen Einblick in meine bisherigen Pilzzucht(miss)erfolge gegeben habe zu meinen Fragen.
Erstens, die Fehlbildungen an den Fruchtkörpern, liege ich richtig mit meiner Vermutung, dass die Pilze wohl zu wenig Licht bzw zu viel CO2 abbekommen haben?
Zweitens, ich habe nachdem ich die 2 l Boxen an Freunde weitergegeben habe erneut mein Mycel weitervermehrt, wieder auf 3 neue 2 l Boxen und 4 Gläser nur habe ich das Gefühl, dass das Mycel dieses mal weniger dicht wächst, irgendwelche Ideen woran das liegen könnte? Ich werde wohl trotzdem demnächst versuchen die Fruchtung einzuleiten aber irgendwie hab ich ein komisches Gefühl dabei, hier noch ein paar Bilder dazu, hoffentlich kann mir jemand mit etwas mehr Erfahrung ein wenig weiterhelfen^^

Bild

Bild

Bild

Ich gehe eigentlich nicht von einer Kontamination aus da sich keine sichtbare Grenze zwischen dem dichten und dem weniger dichten Mycel gebildet hat, aber ganz sicher bin ich mir nicht.

Hier noch eine Draufsicht von der ganzen Nummer, da sieht man den Unterschied zwischen dem dichten und dem weniger dichten Mycel ganz gut.

Bild

Bild

Meine Fresse, wasn Beitrag...naja Danke fürs lesen und schonmal Danke für eventuelle Tips :)

Edit: Achja, die letzten Gläser und Boxen habe ich am 30.12. angesetzt, sind jetzt also 2 Wochen alt.
Benutzeravatar
mariapilz
Ehren - Member
Beiträge: 1196
Registriert: Donnerstag, 18. August 2016 22:03

Re: Vorstellung, Bilder vom ersten Versuch und (natürlich) Fragen

Beitrag von mariapilz » Dienstag, 14. Januar 2020 13:25

Willkommen Alex :D
Pils hat geschrieben:
Montag, 13. Januar 2020 15:29
Aber jetzt gingen die Probleme los....meine Rosenseitlinge haben angefangen auf den Fruchtkörpern neue Fruchtkörper zu treiben... ich vermute mal zu hoher CO2 gehalt und/oder zu wenig Licht?
ich hasse es auch wenn man es nicht genau festmachen kann woran es liegt. Zu hohe Feuchtigkeit würde ich auch noch anführen. Das erste "Fruchtkörper-Bild" sieht richtig nass aus...
Pils
Neuling
Beiträge: 2
Registriert: Montag, 06. Januar 2020 21:22

Re: Vorstellung, Bilder vom ersten Versuch und (natürlich) Fragen

Beitrag von Pils » Dienstag, 14. Januar 2020 13:54

Ja , ich hab die "Gewächshauskultur" mit einem Zerstäuber besprüht und das Bild ist wohl direkt nach dem Sprühen entstanden. Werd ich in Zukunft nicht mehr machen, ich hatte irgendwie den Eindruck, dass das Mycel nicht sehr Glücklich war mit dem direkt besprüht werden.Mittlerweile hab ich mir eine große Box besorgt in der ich einfach die Luftfeuchtigkeit hoch halten kann ohne direkt auf das Substart sprühen zu müssen.
Vielleicht hatten meine Pilzchen auch einfach viel Stress...hatte Anfangs Schwierigkeiten einen guten Standort zu finden (Licht,Temperatur, etc) daher mussten die hier oft umziehen und noch dazu hab ich halt rumexperimentiert mit mehr und weniger CO2, vielleicht war das einfach zu viel für die Kleinen^^
Antworten

Zurück zu „Anfängerfragen“