Shii-take wächst nicht auf MEA-Agar

Rezepte und Petrischalen gießen

Moderatoren: Mycelio, leuchtpilz, davidson30

Antworten
Christoph1988
Foren - Mitglied
Beiträge: 52
Registriert: Sonntag, 29. September 2013 18:19

Shii-take wächst nicht auf MEA-Agar

Beitrag von Christoph1988 » Donnerstag, 28. August 2014 15:51

Hallo zusammen,
ich habe mich in den letzten Tagen erstmals an das Beimpfen von Petrischalen getraut. Inkubiert habe ich Mycelstückchen aus einer Tüte Impfdübel, die etwa ein Jahr im Kühlschrank lag (je 2x Ulmenseitling und Shii-take) auf MEA-Agar (20g/l Agar, 20g/l Malzextrakt, 1g/l Pepton, 2g/l Hefeextrakt).

Interessanter Weise wächst der Ulmenseitling wie verrückt und hat nach drei Tagen schon fast den Rand der Petrischale erreicht, während beim Shii-take nichtmal ein Flaum um die Impfstelle sichtbar ist. Da ich die Pinzette zum Überführen vorher in Spiritus desinfiziert habe und dachte, dass Reste davon vieleicht das kleine Mycelstückchen gekillt hätten, habe ich nochmal einen ganzen Impfdübel in eine der Petris mit dem Ulmenseitling gelegt, aber auch da tut sich garnichts.
Inkubationstemperatur war relativ konstant bei 25°C, Lagerung im Dunkeln.

Habt ihr Ideen, woran es dem Kleinen missfallen könnte? Mag er schlichtweg kein MEA-Agar (wobei dann zumindest dürftiges Wachstum erfolgen sollte, oder?), kann es sein, dass die Dübel zu alt waren (Mycel sag aber noch schön weiß und flockig aus und der US ist ja genau so alt), oder habe ich was ganz anderes übersehen?

Viele hilfesuchende Grüße
Christoph
DasDingo
Foren - Mitglied
Beiträge: 55
Registriert: Donnerstag, 08. November 2012 09:53

Re: Shii-take wächst nicht auf MEA-Agar

Beitrag von DasDingo » Donnerstag, 28. August 2014 19:55

Bei mir wuchs unter ähnlichen Bedingungen ( MEA-Agar, ca 25 Grad, shiitake Impfdübel ) der Pilz ohne Probleme ähnlich schnell wie der KS direkt daneben. Allerdings hatte ich frische Dübel verwendet, daher denke ich dass es an deinen Impfdübeln lag.
Vielleicht ist der Ulmenseitling einfach besser lagerfähig.

Grüsse
Bastian
Christoph1988
Foren - Mitglied
Beiträge: 52
Registriert: Sonntag, 29. September 2013 18:19

Re: Shii-take wächst nicht auf MEA-Agar

Beitrag von Christoph1988 » Freitag, 29. August 2014 10:10

Das scheint mir momentan auch die einzige halbwegs plausible Antwort zu sein. Am MEA scheints nicht zu liegen, das lese ich im Netz dauernd im Zusammenhang mit Shii-take und die anderen Bedingungen scheinen auch zu stimmen.

Interessanter Weise sieht das Mycel morphologisch nicht verändert aus.

Update:
Mittlerweile ist vom Impfdübel aus ein etwa 1cm großes Mycelgeflecht im Agar sichtbar. Ganz tot zu sein scheint er also nicht, jedoch ist das Wachstum im Vergleich zum Ulmenseitling doch extrem langsam. Das späte "Anspringen" nach dem Beimpfen kann ich mir durch die lag-Phase durch den Substratwechsel erklären, aber das Wachtum kommt mir doch etwas langsam vor. hat noch jemand eine mögliche Erklärung?
Antworten

Zurück zu „Agar“