Shiitake Fertigkultur

Moderatoren: Mycelio, leuchtpilz, davidson30

Antworten
Benutzeravatar
don62
Neuling
Beiträge: 4
Registriert: Dienstag, 14. Dezember 2004 17:28

Shiitake Fertigkultur

Beitrag von don62 » Dienstag, 14. Dezember 2004 17:31

Hallo Ihr Pilzfreunde,

ich habe mal eine Frage zu den Shiitake -Fertigkulturen:
Irgendwie ists den Pilzen anscheinend ja immer etwas zu trocken, zu nass, zu kuehl oder zu warm ...mit der ersten Kultur bin ich jedenfalls gescheitert. Ein einziger grosser Pilz kam daraus zutage! Es kamen zwar dann noch viele kleine Pilzchen nach, aber die sind allesamt vertrocknet; in der Kueche war wohl doch der falsche Ort, sicher zu trocken wegen der Gasheizung, trotz Bespruehen. Auch das komplett in Wasser tauchen zwecks neuer Wassseraufnahme hatte nichts mehr gebracht -die Kultur war tot.

Nun hatte mich Herr Hawlik recht nett ueberzeugt, es nochmal zu versuchen ;-) Ich habe also wieder eine Shiitakekultur hier, diese hab ich jetzt ins Bad verfrachtet, dies ist zumindest der feuchtwaermste Raum hier in der Wohnung. Hab eine Art Behelfsgewaechshaus gebaut und auch die Kultur immer mal besprueht ...es kamen diesmal auch recht viele Pilze, sind auch schnell gewachsen. Also ist dieser Ort doch recht ideal.

Nun ist die erste Erntewelle quasi vorbei; und ich stehe vor der Frage, welche der beiden empfohlenen Verfahren ich nun anwenden soll: Die Kultur staendig feucht halten, auch wenn die Pilze jetzt erstmal nur noch spaerlich kommen -oder besser die Kultur erstmal voellig austrocknen lassen und sie nach den 5 Wochen wiederbeleben? Was waere besser, bzw. besteht die Gefahr, dass die Kultur beim zweiten Verfahren "verrecken" koennte?


Gruss Don62
Treib´ Sport oder bleib´ gesund ...
-=Firebird=-
Ehren - Member
Beiträge: 557
Registriert: Sonntag, 10. Oktober 2004 16:01
Wohnort: Kaarst
Kontaktdaten:

Beitrag von -=Firebird=- » Dienstag, 14. Dezember 2004 18:14

Hi

Ich empfehle dir die Kultur weiter zu besprühen. Jedoch nicht mehr "so" viel sondern ein bisgel weniger dann müsste es eigentlich klappen. Wenn du die Kultur vollkommen austrocknen lassen würdest, würde das Mycel absterben. Allerhöchstens die Sporen könnten neue Pilze bringen. also halt ein bisschen weniger besprühen. Der Blck sollte dennoch feucht sein.
Mfg

-=Firebird=-
Gast

Beitrag von Gast » Mittwoch, 15. Dezember 2004 10:45

@Firebird,

thanx erstmal fuer Deine Antwort ...Du sagtest:
Wenn du die Kultur vollkommen austrocknen lassen würdest, würde das Mycel absterben.
Leuchtet mir einerseits ein -aber widerspricht der ersten der beiden Empfehlungen in der beiliegenden Anleitung: "Sie lassen die Kultur komplett austrocknen ..."

Deshalb bin ich unschluessig, was ich nun machen soll ...die Kultur sieht jetzt auch irgendwie nicht mehr so aus, als ob sie noch Pilze bringen koennte. Schimmel o.ae. ist aber keiner drauf, feucht ist sie auch noch ...aber die zwei, drei kleineren Pilze, die jetzt noch drauf sind, wachsen auch kaum noch.

Was also am besten machen? Einfach mal so stehenlassen und nicht gross angucken?


Gruss Don62
Benutzeravatar
don62
Neuling
Beiträge: 4
Registriert: Dienstag, 14. Dezember 2004 17:28

Beitrag von don62 » Mittwoch, 15. Dezember 2004 10:50

Hallo nochmal,

Was ist denn das jetzt?? :shock:

Warum stehe ich als Gast drin und kann meinen eigenen Beitrag nicht editieren -obwohl ich mich als don62 eingeloggt habe? :?:

Edit: Hier stimmts ploetzlich wieder, beim vorigen Post nicht, komisch :o


Gruss Don62
Treib´ Sport oder bleib´ gesund ...
Benutzeravatar
Oliver
Ehren - Member
Beiträge: 225
Registriert: Dienstag, 21. September 2004 12:44
Wohnort: Niedersachsen

Beitrag von Oliver » Mittwoch, 15. Dezember 2004 11:07

Hi Don62,

das Forum hat bzgl. Login noch eine kleine Macke. Dies habe ich aber schon dem Forenbetreiber mitgeteilt. Funktioniert bestimmt bald korrekt :roll:

Ich umgehe das Problem, indem ich mich stets über "Einloggen, um private Nachrichten zu lesen" einlogge. Ein kleiner Umweg, aber es funktioniert
:idea:


Grüße
Oliver
-=Firebird=-
Ehren - Member
Beiträge: 557
Registriert: Sonntag, 10. Oktober 2004 16:01
Wohnort: Kaarst
Kontaktdaten:

Beitrag von -=Firebird=- » Mittwoch, 15. Dezember 2004 20:12

Nur ich bin der der nicht betroffen ist :D ...
Das erste mal das ich so ein Glück hab.
Ich denke das Problem ist aber bald behoben.
Mfg

-=Firebird=-
Antworten

Zurück zu „Shiitake“