Champingnon Kultur im Gewächshaus will nicht mehr wachsen!

bzw. alles mit Deckerde

Moderatoren: Mycelio, leuchtpilz, davidson30

Antworten
Der HobbyPilz

Champingnon Kultur im Gewächshaus will nicht mehr wachsen!

Beitrag von Der HobbyPilz » Montag, 06. Dezember 2004 18:58

Hi !

Also:Ich habe alles genauso gemacht wie in der Anleitung beschrieben.Erstmal in der warmen Stube,ständig gelüftet und es tat sich wirklich was,dieses Mycel bildete sich unter der Oberfläche nach ein paar Wochen.Dann habe ich das Haus in den Keller gestellt und nach 4 Tagen konnte ich wirklich Pilze ernten,obwohl diese nur in 3 Ecken des Gewächshauses vorkamen,die waren aber richtig gross.Seitdem kamen nochmal 4 kleine Pilze,die waren aber nach 5 Tagen genauso klein wie am Anfang.Zu kalt war es nicht 12 Grad habe ich im Keller !Gegossen wurde regelmässig,die Erde war immer feucht,aber nicht nass !

Was kann ich tun,dass die Dinger wieder wachsen ?Oder sind sie schon nach 4 Wochen gestorben?Das wäre dann aber eine sehr teure Angelegenheit !

Gruss und Danke für Antwort !

Der HobbyPilz
-=Firebird=-
Ehren - Member
Beiträge: 557
Registriert: Sonntag, 10. Oktober 2004 16:01
Wohnort: Kaarst
Kontaktdaten:

Beitrag von -=Firebird=- » Montag, 06. Dezember 2004 20:56

Hi,

welches der Substrate hast du? 3kg,8kg oder jumbo?
Normalerweise wachsen keine Pilze mehr wenn das Substrat aufgebraucht ist.
Das dauert je anch substratgrösse länger oder weniger länger.
Der 2. verdacht ist, das sich Wasser gebildet bzw untem am substratblock gesammlet hat. Hinzu kann es passieren das sich die Pilzmücken breit gemacht haben. Kannst du kleine Fliegen ä. der Obstfliege auf dem Substrat erkennen?
Bitte erst mal die beiden fragen beantworten. Dann kann ich dir weiter helfen.
Mfg

-=Firebird=-
Meine Homepage: www.aquaristik-line.de
Hobbypilz

Beitrag von Hobbypilz » Dienstag, 07. Dezember 2004 11:51

Ich habe das kleine Minigewächshaus mit Substrat bekommen,ich denke das waren 3 Kilo.Verwässert ist die Erde nicht,sie ist nur ein wenig feucht.Fliegen habe ich keine.Bekommen habe ich das Gewächshaus am 26.10.04,also vor ca. 5 Wochen.Geerntet habe ich bis jetzt ca. 12 relativ grosse Pilze.Danach nix mehr.

Ich hoffe das hilft weiter?!

Gruss
Benutzeravatar
Oliver
Ehren - Member
Beiträge: 225
Registriert: Dienstag, 21. September 2004 12:44
Wohnort: Niedersachsen

Beitrag von Oliver » Dienstag, 07. Dezember 2004 12:56

Moin HobbyPilz,
obwohl diese nur in 3 Ecken des Gewächshauses vorkamen
Das Mycel wächst am Rand immer schneller an die Erdoberfläche, da es zwischen Substrat und Wandung mehr Luft bekommt. Meist ist es dort schon sichtbar, bevor es in der Mitte bis kurz unter die Oberfläche gewachsen ist.

In diesem Fall drücke ich den Rand immer ein und befülle ihn mit neuer Deckerde, bis sich das Mycel gleichmäßig bis kurz unter die Oberfläche ausgebreitet hat. Dadurch erfolgt eine flächige Erntewelle.

Gegossen wurde regelmässig
Tja, das war wohl die flüssige Henkersmahlzeit :(

Gegossen wird nur einmal nach dem Abdecken der Kultur mit Deckerde und einmal nach jeder Erntewelle. Den ganzen Schluck aber nicht auf einmal, sondern verteilt über zwei drei Tage.

Durch das regelmäßige Gießen hast Du die Primordienbildung (Pilzvorstufe) unterdrückt und das Mycel ertränkt.

Nimms nicht so tragisch, aller Anfang ist nie leicht. Mit ein wenig mehr Erfahrung wirst Du auch mehr ernten.

Grüße
Oliver
Hobbypilz

Beitrag von Hobbypilz » Donnerstag, 09. Dezember 2004 15:55

Hi !

Gut, beim nächsten Mal wird weniger befeuchtet.Dann bin ich halt schlauer!Nochmal danke für die Tipps !

Gruss

Der Hobbypilz
-=Firebird=-
Ehren - Member
Beiträge: 557
Registriert: Sonntag, 10. Oktober 2004 16:01
Wohnort: Kaarst
Kontaktdaten:

Beitrag von -=Firebird=- » Donnerstag, 09. Dezember 2004 19:07

Dafür sind wir doch da :D
Meine Homepage: www.aquaristik-line.de
Benutzeravatar
Oliver
Ehren - Member
Beiträge: 225
Registriert: Dienstag, 21. September 2004 12:44
Wohnort: Niedersachsen

Beitrag von Oliver » Freitag, 10. Dezember 2004 07:53

Was mir noch eingefallen ist....

Um die Feuchtigkeit im Substrat und insbesondere in der Deckerde zu konservieren, sprühe ich mit einem feinen Zerstäuber Wasser auf die Kulturen. Etwa alle zwei Tage. Das Mycel sollte aber nicht auf der Oberfläche zu sehen sein, wenn doch, mit restlicher Deckerde zudecken.

Noch besser ist es, nach jedem Lüften des Gewächshauses (1x am Tag) nur den durchsichtigen Plastikdeckel von innen mit Wasser zu besprühen.


Grüße
Oliver
Antworten

Zurück zu „Champignons“